Sony Advertising
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » A7Riii SD-Kartenfrust
Antwort
 
Themen-Optionen Ansicht
Alt Gestern, 17:53   #91
WB-Joe
Moderator
 
 
Registriert seit: 08.05.2005
Ort: München
Beiträge: 14.280
*Räusper*
Jetzt kommen wir alle wieder zu einem vernünftigen Umgangston zurück.
Danke.

Und noch etwas sachliches.....
Die zitierte D500 hatte zu Beginn massive Probleme mit allen UHS-II-Karten (Transcend/SanDisk/Lexar). Da war es ein SW-Problem der Kamera.

Da der Fehler bei der RIII nicht bei allen Karten auftritt spricht das eher für ein Kartenproblem.
Deswegen steht auch in der Betriebsanleitung: Nur mit Orginal-Zubehör (Karten/Akkus/Objektive) betreiben.
__________________
Prost!!!
WB-Joe

Nächster Stammtisch in München: Dienstag, 04.Dezember 2018 - Beginn 17:30 Uhr (oder früher)

So kannst du das Sonyuserforum und unsere Arbeit unterstützen

Geändert von WB-Joe (Gestern um 17:57 Uhr)
WB-Joe ist offline   Mit Zitat antworten
Sponsored Links
Alt Gestern, 18:02   #92
Porty
 
 
Registriert seit: 06.03.2011
Ort: Im Grenzgebiet zwischen Bayern, Franken und BW
Beiträge: 1.414
Zitat:
Zitat von Dirk Segl Beitrag anzeigen

Die Kamera mag sie aber immer noch nicht in Slot 1.

Dir ist schon klar, dass weder der Slot 2 der Siebener noch die A55 die 2. Kontaktreihe der UHS2 Karten unterstützt?. Ich fürchte , dein Kartenleser im PC auch. Wenn jetzt an der 2. Kontaktreihe bzw dem nachgeschalteten Controller was nicht in Ordnung ist, dann zickt die KArte halt nur im Slot 1, während an allen anderen Devices das Teil funktioniert. Dieses Verhalten deutet für mich auf eine Fake Karte hin!

Hast Du im Slot 1 deiner A7 mal eine andere UHS- 2 Karte probiert?
Wenn die 32er Sandisk ebenfalls eine UHS 2 ist und wie du geschrieben hast funktioniert, würde dies zusätzlich auf eine Fake- Karte hindeuten.
Meine A9 hat übrigens mit keiner meine vielen Karten, egal ob UHS 1 oder UHS 2, Sandisk oder Transcend, oder 32, 64 oder 128 GB irgendwelche Probleme, auch nicht seit dem letzten Firmwareupdate......
__________________
Grüße
Michael

ein Whisky ist gut, zwei Whisky zu viel, drei schon wieder zu wenig.....
Schottisches Sprichwort
Porty ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » A7Riii SD-Kartenfrust

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:35 Uhr.