Sony Advertising
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Blitzgeräte und Beleuchtung » Godox TTL-Funksystem
Antwort
 
Themen-Optionen Ansicht
Alt 11.09.2018, 09:25   #1141
conradvassmann
 
 
Registriert seit: 30.11.2014
Ort: Sachsen
Beiträge: 1.054
BTW: .. letztens hatte ich in einer Halle mit viel LED Beleuchtung gearbeitet und geblitzt.
Ich gehe davon aus, daß die Streifen auf vielen meiner Bilder an diesem Abend davon kommen, dass ich den elektr. 1. Verschlussvorhang vergessen habe, zu deaktivieren, an der A77 ii?
__________________
don't be evil & do the right thing
conradvassmann ist offline   Mit Zitat antworten
Sponsored Links
Alt 11.09.2018, 16:33   #1142
meshua
 
 
Registriert seit: 08.08.2005
Ort: Ocean Ave, San Francisco, CA 94112
Beiträge: 5.352
Zitat:
Zitat von conradvassmann Beitrag anzeigen
BTW: .. letztens hatte ich in einer Halle mit viel LED Beleuchtung gearbeitet und geblitzt.
Ich gehe davon aus, daß die Streifen auf vielen meiner Bilder an diesem Abend davon kommen, dass ich den elektr. 1. Verschlussvorhang vergessen habe, zu deaktivieren, an der A77 ii?
LED werden i.d.R. gepulst betrieben (PWM) - versuche mal eine Verschlußzeit, die der Netzfrequenz oder einem Vielfachen entspricht (also 1/50s oder 1/100s) - für schnelle Bewegungen sind diese Zeiten natürlich nicht optimal...^^

Grüße, meshua
__________________
Aktuelle Serie: Eun Kyung - A Late Summer Afternoon || San Francisco | Frankfurt | Hongkong: Google+ * IG * FB
meshua ist offline   Mit Zitat antworten
Alt 19.09.2018, 19:11   #1143
vsw
 
 
Registriert seit: 19.05.2004
Ort: D-Kelkheim
Beiträge: 131
Hallo,

mir ist ein sehr seltsames Verhalten des Godox V860IIs per Zufall aufgefallen.
Ich habe eine A7r3 und eine A73 und dazu 4x den Godox V860IIs.
Was jetzt kommt trifft auf beide Kameras und auch auf alle 4 Blitze zu.

Ich habe ein 85/1,8 Sony Objektiv genommen.
Kamera: M Modus 1/400 Blende 1,8 ISO 800 und am Blitz HSS eingestellt. Blitz auf TTL.
Aufnahme gemacht in ca. 1,5 Meter Entfernung.
Der Blitz ist dabei direkt auf der Kamera und nach vorne gerichtet, also nicht geschwenkt.
Aufnahme ist korrekt belichtet.
Jetzt nächste Aufnahme mit den gleichen Einstellungen nur de Blitz ist 45 Grad nach oben geschwenkt.
Aufnahme viel zu hell, deutlich überbelichtet.
Bleibe ich unter 1/250 sec ist alles OK.
Auch mit dem Remote Controller X-pro S ist alles OK
Wie kann das sein?
__________________
Beste Grüße
Vittorio
vsw ist offline   Mit Zitat antworten
Alt 19.09.2018, 19:55   #1144
WB-Joe
Moderator

Themenersteller
 
 
Registriert seit: 08.05.2005
Ort: München
Beiträge: 14.315
Hallo Vittorio,

wenn ich mich recht entsinne funktioniert HSS nur mit direktem Blitz.
__________________
Prost!!!
WB-Joe

Nächster Stammtisch in München: Dienstag, 08.Januar 2019 - Beginn 17:30 Uhr (oder früher)

So kannst du das Sonyuserforum und unsere Arbeit unterstützen
WB-Joe ist offline   Mit Zitat antworten
Alt 19.09.2018, 20:35   #1145
vsw
 
 
Registriert seit: 19.05.2004
Ort: D-Kelkheim
Beiträge: 131
Zitat:
Zitat von WB-Joe Beitrag anzeigen
Hallo Vittorio,

wenn ich mich recht entsinne funktioniert HSS nur mit direktem Blitz.
Hallo WB-Joe,

wenn dem so ist......dann ist es eben so.
Schade, vielleicht will man verhindern, dass zuviel Leistung durch indirektes Blitzen verlohren geht.
Blöde ist allerdings, wenn man einen Lichtmodifizierer auf der Kamera verwenden will, der bei aufrecht stehendem Blitzreflektor montiert werden muss. Z.B. Lightsphere.
__________________
Beste Grüße
Vittorio
vsw ist offline   Mit Zitat antworten
Sponsored Links
Alt 19.09.2018, 21:28   #1146
meshua
 
 
Registriert seit: 08.08.2005
Ort: Ocean Ave, San Francisco, CA 94112
Beiträge: 5.352
Zitat:
Zitat von WB-Joe Beitrag anzeigen
Hallo Vittorio,

wenn ich mich recht entsinne funktioniert HSS nur mit direktem Blitz.
HSS funktioniert auf jeden Fall entfesselt (X1T-S) und mit einer Softbox (o.ä.) einwandfrei. Könnte somit ein Bug sein bzw. ist einfach so nicht vorgesehen...

Grüße, meshua
__________________
Aktuelle Serie: Eun Kyung - A Late Summer Afternoon || San Francisco | Frankfurt | Hongkong: Google+ * IG * FB
meshua ist offline   Mit Zitat antworten
Alt 20.09.2018, 04:09   #1147
vsw
 
 
Registriert seit: 19.05.2004
Ort: D-Kelkheim
Beiträge: 131
Zitat:
Zitat von meshua Beitrag anzeigen
HSS funktioniert auf jeden Fall entfesselt (X1T-S) und mit einer Softbox (o.ä.) einwandfrei. Könnte somit ein Bug sein bzw. ist einfach so nicht vorgesehen...

Grüße, meshua
Hallo,

ja, das ist alles richtig. HSS in Verbindung mit TTL funktioniert entfesselt sehr gut,
egal wie die Stellung des Blitzkopffes ist.
Auch klappt HSS und TTL mit dem Blitz auf der Kamera, wenn der Blitzkopf nicht angewinkelt ist.
Bei angewinkeltem Blitzkopf und HSS und TTL mit dem Blitz auf der Kamera feuert der Blitz leider immer Vollgas. Nimmt man statt TTL den manuellen Modus klappt wieder alles.

Mir ist dieser "Bug" bei einer Auftragsarbeit aufgefallen.
Folgende Situation.
Blitz auf Kamera, HSS on, TTL on. Kamera auf A und Blitz leicht nach oben gekippt mit Flash- Bender Lichtmodifizierer montiert.
Aufnahmen wurden im Innenraum gemacht.
Solange die Belichtungszeiten unter 1/250 lagen war alles OK.
Als einige Aufnahmen auf der sonnigen Terasse gemacht wurden sank die Belichtungszeit schon mal auf kürzer 1/250, also HSS.
Diese Aufnahmen waren durch den Blitz überbelichtet.
Sobald der Blitzkopf wieder horizontal ausgerichtet wurde, war wieder alles OK.

Ich will damit nur sagen.....man muss es halt wissen, schlimm ist der "Bug" ja nicht.
Die Situation bei der dieses Verhalten eintritt ist ja relativ selten und es gibt ja"Workarounds ".
__________________
Beste Grüße
Vittorio
vsw ist offline   Mit Zitat antworten
Alt 20.09.2018, 09:37   #1148
gpo
 
 
Registriert seit: 15.03.2004
Ort: Hamburg
Beiträge: 11.972
Zitat:
Zitat von vsw Beitrag anzeigen
.....man muss es halt wissen, schlimm ist der "Bug" ja nicht.
Moin

its a feature not a bug ...

also wenn ich das so lese, kommt mir in den Sinn....
das du etwas machen willst, was der Hersteller sooooo nicht vorgeshen hat

maßgebend ist das, was bei "HSS" eigentlich der der Blitz macht.....
ebenso die Technik die dahinter steckt....

Klein-Aufsteck-Systemblitze sind eben nicht >>> für Dauerfeuer gemacht

die Röhre wird immens belastet, das geht soweit das dir das Gerät abrauchen kann
die Lebensdauert sinkt erheblich, nur....
weil die Ignoranten gerne dann die negativen Ereignisse verschweigen....
wird sowas dann in Foren ungerne besprochen wird....

HSS ist eben kein Allheilmittel
Mfg gpo
gpo ist offline   Mit Zitat antworten
Alt 20.09.2018, 09:44   #1149
vsw
 
 
Registriert seit: 19.05.2004
Ort: D-Kelkheim
Beiträge: 131
Hallo,

es geht ja nicht um klein oder Belastung......etc.

Verwunderlich ist nur die Tatsache, dass ja alles funktioniert, sobald man entfesselt blitzt, oder auf der Kamera den Blitzkopf nicht verschwenkt.
__________________
Beste Grüße
Vittorio
vsw ist offline   Mit Zitat antworten
Alt 20.09.2018, 12:20   #1150
gpo
 
 
Registriert seit: 15.03.2004
Ort: Hamburg
Beiträge: 11.972
Zitat:
Zitat von vsw Beitrag anzeigen
Hallo,

es geht ja nicht um klein oder Belastung......etc.

natürlich geht es darum....

hast du denn dein Handbuch dazu mal genau gelesen....
(also Kamera +Blitz )

steht das genau DAS drin was du machst....

Mfg gpo
gpo ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Blitzgeräte und Beleuchtung » Godox TTL-Funksystem

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:43 Uhr.