SonyUserforum
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony RX-Serie » RX100 VI: sehr hoher Stromverbrauch
Antwort
 
Themen-Optionen Ansicht
Alt 14.03.2019, 00:10   #1
Hans1611
 
 
Registriert seit: 10.10.2009
Ort: Im Herzen von Hessen
Beiträge: 775
RX100 VI RX100 VI: sehr hoher Stromverbrauch

Hallo zusammen,

um mich mit der heute angekommenen RX100 VI vertraut zu machen, habe ich mich ca. 1 Stunde mit dem Menü beschäftigt, ca. 80 Einzelbilder gemacht, ungefähr 10 mal geblitzt, 2 mal Serienaufnahmen mit jeweils 24 Aufnahmen durchlaufen lassen, 5 mal durch den Sucher geschaut und sonst eigentlich nichts, vor allem keinen Film gedreht und nichts mit WiFi gemacht.

Nach einer Stunde war der zuvor voll geladene Akku leer und die Kamera ziemlich warm.

Ich meine, dass das wohl nicht normal sein kann. Hat jemand eine Idee, woran das liegen kann? Habe ich - unerkannt - einen starken Stromfresser aktiviert?
__________________
Gruß Hans
--------------------
http://www.hans-denhard.de
Hans1611 ist offline   Mit Zitat antworten
Sponsored Links
Alt 14.03.2019, 00:42   #2
usch
 
 
Registriert seit: 16.08.2010
Beiträge: 14.218
Zitat:
Zitat von Hans1611 Beitrag anzeigen
ca. 1 Stunde mit dem Menü beschäftigt
Der größte Stromfresser dürfte das Display sein. Wenn das eine Stunde lang fast ununterbrochen eingeschaltet war, würde ich das für den Schuldigen halten.
__________________
Any feature is a bug unless it can be turned off. (Heuer's Law, 1990)
usch ist offline   Mit Zitat antworten
Alt 14.03.2019, 01:04   #3
Hans1611

Themenersteller
 
 
Registriert seit: 10.10.2009
Ort: Im Herzen von Hessen
Beiträge: 775
Oh ja, danke, das erscheint mir einleuchtend, im wahrsten Sinne des Wortes ...

Bei meiner alten RX100 hatte ich nicht einmal die Bildkontrolle eingeschaltet und kam locker auf 400 Bilder pro Akkuladung. Mal schauen, wie sich der Stromverbrauch im Alltag darstellt.

Aber ich denke, Du hast mit Deiner Vermutung 100%ig recht. Danke noch mal.
__________________
Gruß Hans
--------------------
http://www.hans-denhard.de
Hans1611 ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony RX-Serie » RX100 VI: sehr hoher Stromverbrauch

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:54 Uhr.