Geissler Service
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Blitzgeräte und Beleuchtung » HVL F56AM und Alpha 99 ii
Antwort
 
Themen-Optionen Ansicht
Alt 21.12.2016, 21:17   #1
pixelchef
 
 
Registriert seit: 29.05.2007
Ort: Bad Freienwalde
Beiträge: 104
HVL F56AM und Alpha 99 ii

Hallo Leute,
ich werde bald meine neue A 99 ii haben und bin am Überlegen ob ich mein vorhandenes HVL F56AM mittels Adapter auch gut mit der neuen Alpha nutzen kann. Ich war bisher nicht der große Blitzer und habe da auch nicht die Erfahrung. Bisher habe ich das Blitzgerät an meiner A 77 genutzt, wenn das Eingebaute nicht ausgereicht hat. Also nur zum Aufhellen.
Meine Objektive lassen wohl ADI Messung zu.
Kann ich alle Möglichkeiten des Blitzgerätes, die in der Bedienungsanleitung beschrieben werden nutzen?

Gruss pixelchef
pixelchef ist offline   Mit Zitat antworten
Sponsored Links
Alt 21.12.2016, 21:41   #2
DonFredo
Moderator
 
 
Registriert seit: 28.11.2003
Ort: Frankfurt (Oder) als Ex-Berliner
Beiträge: 15.161
*schubbs* in den Blitzbereich.
__________________
LG
Manfred

...der nun über 9 Jahre mit einer knipst... Current Status: Jahrestreffen 2017

So kannst du das Sonyuserforum und unsere Arbeit unterstützen
......Moderationsmodus in Orange
DonFredo ist offline   Mit Zitat antworten
Alt 22.12.2016, 17:33   #3
NetrunnerAT
 
 
Registriert seit: 02.01.2008
Ort: Wien
Beiträge: 2.322
Meines Wissens nach gibt es nur Probleme bei eingestellten ersten elektronischen Vorhang. Haben alle Blitze nach Minolta Vorbild zb HS5600(D) auf den dein Blitz beruht.
NetrunnerAT ist offline   Mit Zitat antworten
Alt 22.12.2016, 21:35   #4
pixelchef

Themenersteller
 
 
Registriert seit: 29.05.2007
Ort: Bad Freienwalde
Beiträge: 104
Super, schon wieder Geld gespart. Ich werde dann mal in den Schuhladen und einen Adapter kaufen.
Grüsse pixelchef
pixelchef ist offline   Mit Zitat antworten
Alt 23.12.2016, 21:40   #5
pixelchef

Themenersteller
 
 
Registriert seit: 29.05.2007
Ort: Bad Freienwalde
Beiträge: 104
Ich habe noch mal bei Sony nachgesehen uns habe das gefunden: http://support.d-imaging.sony.co.jp/...at=9&loc=de_DE

hier sind auch andere Blitzdinger von Sony aufgeführt.
Gruss pixelchef
pixelchef ist offline   Mit Zitat antworten
Sponsored Links
Alt 23.12.2016, 21:43   #6
DonFredo
Moderator
 
 
Registriert seit: 28.11.2003
Ort: Frankfurt (Oder) als Ex-Berliner
Beiträge: 15.161
Kauf ja bloß den Adapter von Sony und nicht von Drittherstellern...

http://www.sonyuserforum.de/forum/sh...d.php?t=175514
__________________
LG
Manfred

...der nun über 9 Jahre mit einer knipst... Current Status: Jahrestreffen 2017

So kannst du das Sonyuserforum und unsere Arbeit unterstützen
......Moderationsmodus in Orange
DonFredo ist offline   Mit Zitat antworten
Alt 23.12.2016, 23:24   #7
erich_k
 
 
Registriert seit: 07.09.2003
Beiträge: 5.769
Ich habe einen PIXEL und auf der A99II funktioniert WL mit einem 58er auf der Kamera und einem weiteren 58er ohne Probleme. Nen 20er habe ich leider nicht.
__________________
Meine HP
erich_k ist offline   Mit Zitat antworten
Alt 30.12.2016, 10:49   #8
pixelchef

Themenersteller
 
 
Registriert seit: 29.05.2007
Ort: Bad Freienwalde
Beiträge: 104
Danke an Alle,

der orginale Schuh ist gestern angekommen und alles was ich bisher getestet habe funktioniert.

Gruss pixelchef
pixelchef ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Blitzgeräte und Beleuchtung » HVL F56AM und Alpha 99 ii

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:05 Uhr.