SonyUserforum
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » SanDisk-SD-Kartenproblem mit A7III / A7RIII / A9
Antwort
 
Themen-Optionen Ansicht
Alt 10.11.2018, 16:33   #21
TONI_B
 
 
Registriert seit: 13.12.2007
Ort: Ö; Deutsch-Wagram
Beiträge: 9.930
Zitat:
Zitat von Dirk Segl Beitrag anzeigen
Mit Hilfe des "Zitieren- Buttons" erkennt aber besser auf welche Antwort man sich bezieht.
Aber doch nicht wenn der ganze Text unmittelbar(!!!) oberhalb steht! Wenn er einige Beiträge weiter oben steht, ist auch gar nichts gegen ein Zitat einzuwenden.

Aber ich werde mich in Zukunft nicht mehr damit beschäftigen, denn es hat offensichtlich keinen Sinn. Man wird höchstens "angemacht"...
__________________
TONI_B ist offline   Mit Zitat antworten
Sponsored Links
Alt 10.11.2018, 16:39   #22
Dirk Segl

Themenersteller
 
 
Registriert seit: 05.05.2017
Ort: Saarland
Beiträge: 633
Ich hab's Dir nicht krummgenommen.
Und es wirkt.
Siehste.
__________________
Geschafft hann mir schnell !

http://www.flickr.com/photos/148882889@N04/
Dirk Segl ist offline   Mit Zitat antworten
Alt 10.11.2018, 17:20   #23
nex69
 
 
Registriert seit: 04.12.2016
Beiträge: 3.905
Ich hatte noch mit keiner SanDisk Karte Probleme in der A9. Ich benutze auch die Extreme Pro mit 128 GB.

Toni hat übrigens völlig recht.
nex69 ist offline   Mit Zitat antworten
Alt 10.11.2018, 17:41   #24
steve.hatton
 
 
Registriert seit: 07.04.2009
Ort: Neusäß (BY)
Beiträge: 9.851
Interessanterweise scheint es nur Sandisk Karten zu betreffen. Siehe link in einem der Posts auf der ersten Seite !

Meine 64GB Transcend 180 MB/s Karte hatte ich beim Stammtisch kurz in einer A9 mit Firmwareupdate und sie funktionierte einwandfrei.

Es wäre schon doof, wenn gerade der schnelle Slot 1 mit eben dafür sinnvollen schnellen und "großen" Karten Probleme hätte, wie gesagt, falls der Slot 1 grundsätzlich Probleme hätte und dies nicht doch an Sandisk liegen sollte.
__________________
Gruß aus Bayern

Steve
steve.hatton ist offline   Mit Zitat antworten
Alt 10.11.2018, 18:10   #25
Dirk Segl

Themenersteller
 
 
Registriert seit: 05.05.2017
Ort: Saarland
Beiträge: 633
Hier mehr dazu:

https://www.youtube.com/watch?v=MsYSBqRp2Cc

Lexar plötzlich auch ??

"I have a UHS-II Lexar 1000x 128GB. The card is unusable for taking pictures after the firmware update."
__________________
Geschafft hann mir schnell !

http://www.flickr.com/photos/148882889@N04/

Geändert von Dirk Segl (10.11.2018 um 18:20 Uhr)
Dirk Segl ist offline   Mit Zitat antworten
Sponsored Links
Alt 10.11.2018, 18:27   #26
GerdS
 
 
Registriert seit: 09.01.2005
Ort: 67269 Grünstadt
Beiträge: 2.417
Zitat:
Zitat von TONI_B Beitrag anzeigen
Falls du mich damit meinst.....
Nein Toni,
das war ganz allgemein gemeint.

Ich habe hier manchmal das Gefühl, dass immer alles 1000% in Ordnung sein muss und alle anderen "Idioten" sind.
Das war mein Kommentar zu dieser "Grundhaltung".

Du warst da absolut nicht gemeint!
Es war ein allgemeiner Anstoß Dinge nicht so verkrampft zu sehen!

Viele Grüße und alles Gute
Gerd
GerdS ist offline   Mit Zitat antworten
Alt 10.11.2018, 20:23   #27
steffenl
 
 
Registriert seit: 17.06.2008
Ort: Gailingen am Hochrhein
Beiträge: 346
Ob nun verkrampft oder nicht, wobei ich ersteres hier noch nicht so recht herauslesen konnte, finde ich auch, dass die Technik funktionieren sollte. Wir reden zwar von einem komplexen Gerät, aber einem mit einem ordentlichen Preis. Darf man da nicht erwarten, dass alte Themen wie SDXC funktionieren sollten?

off topic - Ich stimme übrigens bei Thema Fernseher nur so halb zu. Die vorletzte Generation Sony-TV haben den ARC so programmiert, dass Musik hören über den AV-Receiver nur bei angeschaltetem TV funktioniert. Super.
steffenl ist offline   Mit Zitat antworten
Alt 10.11.2018, 21:14   #28
felix181
 
 
Registriert seit: 13.02.2016
Beiträge: 564
Zitat:
Zitat von Dirk Segl Beitrag anzeigen

Ich bin halt kein Sony-Jünger mit nem Sony Gurt und Aufkleber auf dem Auto !
Ich auch nicht und es ist mir eh peinlich, aber bei mir funktionieren die Karten halt - sei mir bitte nicht allzu böse...
__________________
--------------
Servus Felix
felix181 ist offline   Mit Zitat antworten
Alt 10.11.2018, 21:22   #29
Dirk Segl

Themenersteller
 
 
Registriert seit: 05.05.2017
Ort: Saarland
Beiträge: 633
Gönne ich Dir ja.
Vielleicht sind Deine ja auch schon etwas älter.
Muß ich jetzt halt auf eine 32er U3 ausweichen bis das Thema endgültig seitens SanDisk oder Sony geklärt ist.

Es gibt wirklich Schlimmeres.

Schönes Wochenende !
Dirk
__________________
Geschafft hann mir schnell !

http://www.flickr.com/photos/148882889@N04/
Dirk Segl ist offline   Mit Zitat antworten
Alt 10.11.2018, 22:26   #30
Verlauffilter
 
 
Registriert seit: 08.02.2012
Beiträge: 86
Vielleicht solltest du dir einfach einmal eine vernünftigere Karte als eine San Disc gönnen. Mit Sony SD UHSII Karten wäre dir das mit Sicherheit nicht passiert, die SFG Serie, nur nebenbei gesagt, ist Test und Preis-Leistungssieger in einem diesjährigen Test geworden und die schnellste übrigens auch noch. Die laufen in meiner A7RIII tadellos und selbst wenn du ein Problem haben solltest hast du Sony als Marke von Kamera und Karte am Wickel, bevor du Sony mit deiner San Disc Karte beschuldigst Mist gebaut zu haben.

Ich habe übrigens auch, schon einige gefakte Karten in die Hand bekommen, von so genannten Markenfabrikaten, äußerlich nicht vom Original zu unterscheiden, technisch unbrauchbar.
Verlauffilter ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » SanDisk-SD-Kartenproblem mit A7III / A7RIII / A9

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:21 Uhr.