Sony Advertising
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony A-Mount Kameras » Das erste Bild bleibt schwarz?
Antwort
 
Themen-Optionen Ansicht
Alt 16.01.2011, 20:42   #101
el-ray
 
 
Registriert seit: 07.03.2009
Ort: 94209 Regen
Beiträge: 2.661
Meine a550 fängt jetzt auch damit an, aber nicht immer... gekauft im März 2010
Seriennummer: 3823834
__________________
Beste Grüße,
Reinhold
el-ray ist offline   Mit Zitat antworten
Sponsored Links
Alt 17.01.2011, 08:56   #102
Magic55

Themenersteller
 
 
Registriert seit: 03.06.2008
Ort: bei Unna
Beiträge: 239
Und es geht schon wieder los...

Ich könnte k....

nicht mal 1 Jahr nachdem ich diesen Thread gestartet habe, habe ich gestern meine A550 wieder eingepackt und warte jetzt auf die Abholung des Paketdienstes...

Gleiches Problem: "Das erste Bild bleibt schwarz"

Das macht doch keinen Spass mehr

Vor allem wenn es immer wieder dann passiert, wenn man "kurz" vor dem Urlaub ist. Bei uns gehts Anfang März los. Ob die Kamera dann wohl wieder da ist?

Hat die A580 eigentlich den gleichen Verschluß wie die A550? Irgendwie überlege ich ja, die A550 auszumustern, obwohl mir die Kamera liegt, und ich auch grad nicht unbedingt 750€ rumliegen habe. Aber die Unzuverlässigkeit nervt (Bevor jemand was sagt: Systemwechsel kommt nicht in Betracht weil a) Ich meine Sony ja eignetlich mag und b) zuviel teures Glas hier rumliegt)

Ich frag mich ja auch, wie das wohl so in einem guten halben Jahr weitergehen wird. Dann sind die 2 Jahre Garantie um. Gibt Geissler eine Garantie auf die Reparatur? Wenn dann in 10-12 Monaten der Verschluß wieder hin ist, geht die nächste Reparatur dann noch ohne Kosten für mich?

Hoffentlich sind die kommenden / gegenwärtigen Generationen der Kameras haltbarer.

Frustrierten Grüße an Sony

Magic
Magic55 ist offline   Mit Zitat antworten
Alt 17.01.2011, 16:48   #103
BeHo
 
 
Registriert seit: 11.08.2004
Ort: Woinem
Beiträge: 31.986
Zitat:
Zitat von Magic55 Beitrag anzeigen
Gibt Geissler eine Garantie auf die Reparatur?
Leider nicht auf Garantiereparaturen. Da würde dann nur noch Kulanz seitens Sony helfen.
__________________
.___.
(O,o)
/)__) Meine SUF-Bilder / Island-Bilder
-"-"-██P.S.: Wissenschaft ist keine Meinung.
BeHo ist offline   Mit Zitat antworten
Alt 22.01.2011, 11:37   #104
Magic55

Themenersteller
 
 
Registriert seit: 03.06.2008
Ort: bei Unna
Beiträge: 239
Erst war ich sauer, jetzt bin ich begeistert...

zumindest von dem Geissler Service.

Der Ausstausch des Verschlusses hat ganze 4 Tagen inkl. Transportwege gebraucht. Schneller geht es ja wohl kaum.

Super Service Geissler! Vielen Dank dafür.

Magic
Magic55 ist offline   Mit Zitat antworten
Alt 26.01.2011, 17:56   #105
djar2002
 
 
Registriert seit: 26.01.2011
Beiträge: 4
Meine A550 ist seit einigen Wochen auch betroffen.

Zuerst beachtete ich das Problem gar nicht, jedoch ist es mit steigender Häufigkeit auch immer störender geworden.

Daher möchte ich die gute nun auch einschicken.

Wie seid ihr vorgegangen? Direkt an den Sony Support gewendet und diese haben euch auf Geissler verwiesen, oder aber direkte Anfrage bei Geissler?

Danke schonmal.
djar2002 ist offline   Mit Zitat antworten
Sponsored Links
Alt 26.01.2011, 18:17   #106
jrunge
 
 
Registriert seit: 14.01.2004
Ort: Region Hannover
Beiträge: 9.504
Zitat:
Zitat von Magic55 Beitrag anzeigen
... Ich frag mich ja auch, wie das wohl so in einem guten halben Jahr weitergehen wird. Dann sind die 2 Jahre Garantie um. Gibt Geissler eine Garantie auf die Reparatur? Wenn dann in 10-12 Monaten der Verschluß wieder hin ist, geht die nächste Reparatur dann noch ohne Kosten für mich?
...
Frustrierten Grüße an Sony

Magic
Hallo Magic,

diese Frage solltest Du mal direkt an Sony stellen. Auf die Antwort bin ich gespannt. Allerdings befürchte ich, dass es ähnlich ausgeht wie bei den defekten Einstellrädern der A700: Außerhalb der Garantie manchmal kostenpflichtig, manchmal Kulanz, aber wer weiß genaueres? Lotteriespiel?
Zitat:
Zitat von Magic55 Beitrag anzeigen
zumindest von dem Geissler Service.

Der Ausstausch des Verschlusses hat ganze 4 Tagen inkl. Transportwege gebraucht. Schneller geht es ja wohl kaum.

Super Service Geissler! Vielen Dank dafür.

Magic
Dann bleibt nur zu hoffen, dass es diesmal länger gut geht.
Obwohl, eine Modifizierung am defekten Teil gibt es ja wohl noch nicht?
__________________
Gruß Jürgen
jrunge ist offline   Mit Zitat antworten
Alt 26.01.2011, 18:39   #107
wopi
 
 
Registriert seit: 29.06.2007
Ort: Hessen
Beiträge: 45
Alpha 550 Alpha 550

Moin, hört sich ja alles nicht so toll an.
Hab’ (Toi, Toi, Toi) keine Probleme, finde die
Idee aber gut, mal alle Daten zu posten um
das Problem vielleicht eingrenzen zu können.

Alpha 550, Serien-Nummer: 1853505
Kaufdatum Januar 2010, ca. 8000 Auslösungen

LG ________________________ Wopi
wopi ist offline   Mit Zitat antworten
Alt 27.01.2011, 07:10   #108
DonFredo
Moderator
 
 
Registriert seit: 28.11.2003
Ort: Frankfurt (Oder) als Ex-Berliner
Beiträge: 16.410
Zitat:
Zitat von djar2002 Beitrag anzeigen
Meine A550 ist seit einigen Wochen auch betroffen.

Zuerst beachtete ich das Problem gar nicht, jedoch ist es mit steigender Häufigkeit auch immer störender geworden.

Daher möchte ich die gute nun auch einschicken.

Wie seid ihr vorgegangen? Direkt an den Sony Support gewendet und diese haben euch auf Geissler verwiesen, oder aber direkte Anfrage bei Geissler?

Danke schonmal.
Guten Morgen,

die Kamera muss zu Geissler.

Hier gibt es eine Info http://www.sonyuserforum.de/forum/sh...ad.php?t=93500

Abholen lassen oder halt einschicken.
__________________
LG
Manfred

...der nun über 15 Jahre mit einer knipst... Current Status: Ge-Boostert

So kannst du das Sonyuserforum und unsere Arbeit unterstützen......Moderationsmodus in Orange
DonFredo ist offline   Mit Zitat antworten
Alt 27.01.2011, 09:39   #109
Magic55

Themenersteller
 
 
Registriert seit: 03.06.2008
Ort: bei Unna
Beiträge: 239
Zitat:
Zitat von jrunge Beitrag anzeigen
Hallo Magic,

diese Frage solltest Du mal direkt an Sony stellen. Auf die Antwort bin ich gespannt. Allerdings befürchte ich, dass es ähnlich ausgeht wie bei den defekten Einstellrädern der A700: Außerhalb der Garantie manchmal kostenpflichtig, manchmal Kulanz, aber wer weiß genaueres? Lotteriespiel?
Ich hoffe ja darauf, dass beim nächsten "Ausfall" die A77 / A750 auf dem Markt ist. Auf die hoffte ich ja schon vor der 550. Und das die A77 einen besseren Verschluß hat

Grüße

Magic
Magic55 ist offline   Mit Zitat antworten
Alt 27.01.2011, 15:58   #110
djar2002
 
 
Registriert seit: 26.01.2011
Beiträge: 4
Zitat:
Zitat von DonFredo Beitrag anzeigen
Danke, Cam wird morgen abgeholt.


Zitat:
Zitat von Magic55
Und das die A77 einen besseren Verschluß hat
Muss sie ja, da sie sicher SVA haben wird.
djar2002 ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony A-Mount Kameras » Das erste Bild bleibt schwarz?

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:39 Uhr.