SonyUserforum
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α7: Sucher, Display
Antwort
 
Themen-Optionen Ansicht
Alt 12.07.2019, 11:10   #11
Hombre_El_Heroe

Themenersteller
 
 
Registriert seit: 11.07.2019
Beiträge: 6
Zitat:
Zitat von usch Beitrag anzeigen
Das heißt der Sucher geht nicht an, wenn du durchguckst?
ja der Sucher bleibt aus.
Hombre_El_Heroe ist offline   Mit Zitat antworten
Sponsored Links
Alt 12.07.2019, 12:45   #12
usch
 
 
Registriert seit: 16.08.2010
Beiträge: 14.508
Das sollte nicht sein . Ging der Sucher denn vorher, oder hast du das im Menü vielleicht genau deshalb umgestellt, weil die automatische Umschaltung nicht funktioniert hat?

Was du probieren könntest: Akku und Speicherkarte raus und die Kamera einen Tag so liegen lassen. Dann Akku wieder rein, einschalten und gucken, was passiert.

Ansonsten wie schon in Beitrag #9 beschrieben im Blindflug durch das Menü zum Reset (es muss mindestens ein Foto auf der Speicherkarte sein):
  • Wiedergabe
  • MENU
  • 7× Rechts
  • 2× Runter
  • Mitte
  • Runter
  • Mitte
  • Hoch
  • Mitte
__________________
Any feature is a bug unless it can be turned off. (Heuer's Law, 1990)
usch ist offline   Mit Zitat antworten
Alt 12.07.2019, 18:15   #13
Hombre_El_Heroe

Themenersteller
 
 
Registriert seit: 11.07.2019
Beiträge: 6
Zitat:
Zitat von usch Beitrag anzeigen
Das sollte nicht sein . Ging der Sucher denn vorher, oder hast du das im Menü vielleicht genau deshalb umgestellt, weil die automatische Umschaltung nicht funktioniert hat?

Was du probieren könntest: Akku und Speicherkarte raus und die Kamera einen Tag so liegen lassen. Dann Akku wieder rein, einschalten und gucken, was passiert.

Ansonsten wie schon in Beitrag #9 beschrieben im Blindflug durch das Menü zum Reset (es muss mindestens ein Foto auf der Speicherkarte sein):
  • Wiedergabe
  • MENU
  • 7× Rechts
  • 2× Runter
  • Mitte
  • Runter
  • Mitte
  • Hoch
  • Mitte
ich bekomme damit keinen reset hin,100 mal probiert
Hombre_El_Heroe ist offline   Mit Zitat antworten
Alt 12.07.2019, 18:20   #14
usch
 
 
Registriert seit: 16.08.2010
Beiträge: 14.508
Dann ist das wohl ein Fall für die Werkstatt.
__________________
Any feature is a bug unless it can be turned off. (Heuer's Law, 1990)
usch ist offline   Mit Zitat antworten
Alt 12.07.2019, 20:18   #15
FjCruiser
 
 
Registriert seit: 24.10.2014
Beiträge: 59
Hier wird Dir geholfen...
http://www.schuhmann.at/produkte/fot...alpha-service/
Ruf da Morgen mal an.
FjCruiser ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α7: Sucher, Display

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:36 Uhr.