Geissler Service
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Zubehör » Miops splash v 2
Antwort
 
Themen-Optionen Ansicht
Alt 16.01.2022, 18:13   #1
werni1949
 
 
Registriert seit: 03.03.2008
Ort: Wesel
Beiträge: 464
a 7r II Miops splash v 2

Hallo Leute!
Ich habe mir den Mops splash gegönnt und wollte heute schöne Wassertropfenfotos machen. bei der Absicht blieb es dann auch. Ich habe den Mops an eine Powerbank angeschlossen und über die app wassertropfengröße und Verzögerung eingestellt. an die Kamera einen Blitz via Steuergerät angeschlossen und den Miops mit dem mitgelieferten Kabel für die Kamera A 7 ii angeschlossen. beim Auslösen über die App spaltete das Ventil, sonst nichts. ich habe die Anschlüsse nochmal Raus und wieder reingesteckt: der Blitz ging aber die Kamera löste nicht aus (war aber im Menu Werkzeugkiste :Auslöser ein). nach einigen weiteren Fehlversuchen stellte auch der Blitz seie Arbeit wieder ein, die Kamera wurde nie ausgelöst. Kann mir jemand weiterhelfen? Danke im Voraus!
__________________
Viele Grüße

Werni
werni1949 ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Zubehör » Miops splash v 2

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:44 Uhr.