Geissler Service
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α7 III: Fotos von beiden Speicherkarten verschwunden
 
 
Themen-Optionen Ansicht
Alt 11.01.2022, 20:45   #1
Thomas1274
 
 
Registriert seit: 20.07.2021
Beiträge: 10
Fotos von beiden Speicherkarten verschwunden

Moin zusammen,
bei mir sind sämtliche Fotos von beiden Speicherkarten verschwunden. Über das Menü „Bilddatenbank wieder herstellen“ wurden auf der Karte 1 zumindest 350 Bilder wieder hergestellt, bei der Karte 2 wird der Vorgang abgebrochen.
Kennt jemand das Problem? Ich habe zwar alle Fotos gesichert, aber so wirklich witzig finde ich das nicht
Viele Grüße
Thomas

KORREKTUR: Auf der Karte 2 sind die Bilder vorhanden. Wenn ich die Karten tausche wird mir aber angezeigt, dass keine Bilder vorhanden sind. Wiedergabe ist auf Speicherkarte 1 gelegt. Ich bin verwirrt…
__________________
Für jede Zigarette, die man nicht raucht, sollte man sich belohnen - zum Beispiel mit einem Bier

Geändert von Thomas1274 (11.01.2022 um 21:43 Uhr)
Thomas1274 ist offline   Mit Zitat antworten
Sponsored Links
 

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:37 Uhr.