SonyUserforum
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony A-Mount Kameras » Sony Alpha 77 ii Blitztaste defekt
Antwort
 
Themen-Optionen Ansicht
Alt 15.05.2019, 05:11   #11
About Schmidt
 
 
Registriert seit: 13.10.2007
Beiträge: 22.126
Zitat:
Zitat von usch Beitrag anzeigen
Die A99 hat überhaupt keinen Blitz.
__________________
Zwischen Wahnsinn und Verstand, ist oft nur ne dünne Wand Daniel Düsentrieb
Flickr
About Schmidt ist offline   Mit Zitat antworten
Sponsored Links
Alt 15.05.2019, 09:32   #12
Fuexline
 
 
Registriert seit: 28.04.2015
Ort: Remseck-Aldingen
Beiträge: 1.383
Aber ne Blitztaste
__________________
meine 500PX Seite /

Leg dich mit dem besten an, und du flehst wie alle dann
Fuexline ist offline   Mit Zitat antworten
Alt 15.05.2019, 11:25   #13
usch
 
 
Registriert seit: 16.08.2010
Beiträge: 14.636
Nein, hat sie nicht.
__________________
Any feature is a bug unless it can be turned off. (Heuer's Law, 1990)
usch ist offline   Mit Zitat antworten
Alt 15.05.2019, 11:45   #14
miatzlinga
 
 
Registriert seit: 18.04.2006
Ort: Hausleiten
Beiträge: 446
Sie hat dort eine Taste, wo bei der A77 (II) die Blitz-Taste ist, darauf kann man sich einigen, oder?
__________________
Grüße,
Thomas
miatzlinga ist offline   Mit Zitat antworten
Alt 15.05.2019, 11:46   #15
Fuexline
 
 
Registriert seit: 28.04.2015
Ort: Remseck-Aldingen
Beiträge: 1.383
die Taste stößt an der A99 einen Testblitz aus somit isses ne Blitztaste
__________________
meine 500PX Seite /

Leg dich mit dem besten an, und du flehst wie alle dann
Fuexline ist offline   Mit Zitat antworten
Sponsored Links
Alt 15.05.2019, 13:02   #16
Leni

Themenersteller
 
 
Registriert seit: 09.05.2019
Beiträge: 5
Hallo ihr Lieben! Noch einmal vielen Dank für die ganzen Antworten.

Ich habe die Kamera mehrfach resettet und neu initialisiert - ohne Erfolg.
Sie ist jetzt auch wieder auf dem Versandweg zum Händler - soll der sich damit rumärgern...

Allen eine schöne Woche noch und ich bin begeistert, wie schnell man hier Lösungen für seine Probleme bekommt Danke
Leni ist offline   Mit Zitat antworten
Alt 15.05.2019, 13:49   #17
usch
 
 
Registriert seit: 16.08.2010
Beiträge: 14.636
Zitat:
Zitat von Fuexline Beitrag anzeigen
die Taste stößt an der A99 einen Testblitz aus somit isses ne Blitztaste
Du meinst die "Benutzertaste" (siehe Bedienungsanleitung). Die ist zufällig ab Werk mit FEL (Flash Exposure Lock) vorbelegt, ja. Aber anders als die anderen programmierbaren Tasten wie AEL, WB oder ISO, die entsprechend ihrer Default-Funktion beschriftet sind, und im Gegensatz zur A77 II, die auf der Taste extra ein Blitzsymbol hat, ist das bei der A99 eine echte Blanko-Taste.

Zitat:
Zitat von miatzlinga Beitrag anzeigen
Sie hat dort eine Taste, wo bei der A77 (II) die Blitz-Taste ist, darauf kann man sich einigen, oder?
Richtig. Daß eine Taste an derselben Stelle sitzt, heißt aber noch lange nicht, daß sie dieselbe Funktion oder denselben Namen hat.
__________________
Any feature is a bug unless it can be turned off. (Heuer's Law, 1990)
usch ist offline   Mit Zitat antworten
Alt 15.05.2019, 13:57   #18
Fuexline
 
 
Registriert seit: 28.04.2015
Ort: Remseck-Aldingen
Beiträge: 1.383
gut bitte

aber kann man die Blitztaste der A77II versehentlich auch umprogrammieren?
__________________
meine 500PX Seite /

Leg dich mit dem besten an, und du flehst wie alle dann
Fuexline ist offline   Mit Zitat antworten
Alt 15.05.2019, 16:24   #19
About Schmidt
 
 
Registriert seit: 13.10.2007
Beiträge: 22.126
Zitat:
Zitat von Fuexline Beitrag anzeigen
gut bitte

aber kann man die Blitztaste der A77II versehentlich auch umprogrammieren?
Sicher, und wenn man dann drauf drückt wird daraus eine A99
__________________
Zwischen Wahnsinn und Verstand, ist oft nur ne dünne Wand Daniel Düsentrieb
Flickr
About Schmidt ist offline   Mit Zitat antworten
Alt 15.05.2019, 18:03   #20
kiwi05
 
 
Registriert seit: 01.10.2011
Ort: Alf / Mosel
Beiträge: 7.864
__________________
Kritik und Kommentare an meinen Bildern sind immer willkommen.
Euer Feedback hilft mir, mich fotografisch weiter zu entwickeln.

Grüße aus Alf an der Mosel
Peter
kiwi05 ist gerade online   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony A-Mount Kameras » Sony Alpha 77 ii Blitztaste defekt

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:59 Uhr.