SonyUserforum
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Objektive » A-Mount Objektive (ILCA, SLT, DSLR) » Fokus des SAL 1650 defekt?
Antwort
 
Themen-Optionen Ansicht
Alt 10.09.2019, 13:28   #1
Röhrenblitz
 
 
Registriert seit: 05.08.2019
Beiträge: 18
Fokus des SAL 1650 defekt?

Ich habe mir eben gerade meine Kamera geschnappt, um in der Wohnung einen schönen Moment festzuhalten und als ich den Auslöser zur Fokussierung halb durchgedrückt habe, war es dann passiert. Beim Fokussieren des Sony SAL 1650 ertönte statt des kaum hörbarem SSM-Surrens ein quasi fast metallisches leises Kreischen , als ob sich Metall ungeschmiert auf Metall bewegt.

Das Objektiv hatte ich vor rund 4,5 Wochen bei A***** bestellt, oft genutzt, es aber sehr sehr pfleglich behandelt, wie all mein Fotoequipment. Ich hätte es noch vor 3 Tagen problemlos zurückschicken können - sehr ärgerlich. Nun ist nur noch eine einmalige kostenlose Service-Reparatur möglich.

Hatte jmd. von Euch dieses Problem schon? Gibt es evtl. eine simple Lösung?
Werde das Objektiv nochmal neu drauf machen und hoffen, dass es dann wieder problemlos surrt.
Röhrenblitz ist offline   Mit Zitat antworten
Sponsored Links
Alt 10.09.2019, 14:32   #2
kayf
 
 
Registriert seit: 21.06.2015
Ort: Schwerin
Beiträge: 1.022
Meinst du mit A*** den großen Fluss?
Da kannst du auch zurücksenden, wenn der dafür nötige Link nicht mehr in der Bestellübersicht auftaucht. Musst du dich ein wenig durch die Servicelinks wurschteln und kommst dann in einem Chat. Dort wählst du dann zu Begin den Artikel und was du möchtest- ich nehme an: Tausch
kayf ist offline   Mit Zitat antworten
Alt 10.09.2019, 14:57   #3
iffi
 
 
Registriert seit: 21.07.2005
Ort: Südhessen
Beiträge: 890
Gude,

der Link muß noch in der Bestellübersicht sein.
Einfach auf zurücksenden/ersetzen klicken.
Dann kannste dir ein Rücksendeetikett ausdrucken.
A.......ist bei defekten Artikeln eigentlich sehr kulant.
Du hast doch auch sicher Garantie auf das Objektiv.
__________________
Gruß Bernd
iffi ist offline   Mit Zitat antworten
Alt 11.09.2019, 12:01   #4
Röhrenblitz

Themenersteller
 
 
Registriert seit: 05.08.2019
Beiträge: 18
Danke Ihr beiden, ich werd's mal testen!


... unabhängig von der Rücksendemöglichkeit. Hat jemand eine Ahnung was das sein könnte?

Der Fokus an sich funktioniert ja noch, nur dieses Quietschen, fast schon Kreischen, hört sich wirklich nicht gut an!
Röhrenblitz ist offline   Mit Zitat antworten
Alt 11.09.2019, 12:21   #5
hpike
 
 
Registriert seit: 12.07.2005
Beiträge: 14.108
Ich hatte das mal an einem Sony Kitobjektiv, nicht weiter tragisch, aber das Geräusch vergesse ich nie. Das war ein kapitaler Getriebeschaden. Der Schärfering hatte dann nur noch Spiel im Bereich von 2-3mm in beide Richtungen. Es war nicht mehr zu gebrauchen und war bis jetzt das erste Objektiv bei mir, das nach dem neugierigen auseinanderbauen, in der Tonne landete.
__________________
Gruß Guido
A-Mount lebt!

Geändert von hpike (11.09.2019 um 12:26 Uhr)
hpike ist gerade online   Mit Zitat antworten
Sponsored Links
Alt 11.09.2019, 14:59   #6
Fuexline
 
 
Registriert seit: 28.04.2015
Ort: Remseck-Aldingen
Beiträge: 1.521
Das ist doch das Ding wo so gerne intern der Fokusring stirbt, wollte mir ein Gebrauchtverkäufer damals nicht glauben weil man dafür damals eben noch Mondpreise wollte - hörte ziemlich oft das dieses Objektiv schnell kaputt geht, bestimmt Plastikzahnräder intern
__________________
meine 500PX Seite /

Leg dich mit dem besten an, und du flehst wie alle dann
Fuexline ist offline   Mit Zitat antworten
Alt 11.09.2019, 18:24   #7
subjektiv
 
 
Registriert seit: 31.12.2010
Beiträge: 1.624
Tückisch beim Powerzoom ist unter anderem, dass es an Kameras, welche man sehr leicht versehentlich einschaltet, wenn man sie eigentlich nur in die Fototasche legen wollte (z.B. A6000) eben auch gerne mal gegen einen gemeinen Widerstand ausfahren will. Das tut ihm nicht sonderlich gut.

Ausserdem ist es auch im ausgeschalteten Zustand empfindlich gegen Druck von vorne. Ich hab schon das bisher optisch beste, welches ich hatte aufgegeben.
Habe momentan noch zwei in Betrieb, weil die Kameras meist soweiso mit dem Teil am billigsten und recht kompakt sind. Allerdings habe ich jetzt vorne 58mm Gewindeadapter drauf, die von der Größe her grade noch über den Tubus überstehen. Diese liegen dann auf dem Objektivgehäuse im ausgeschalteten Zustand seitlich an und verhindern damit zumdindest im ausgeschalteten Zustand, dass ein frontaler Druck das Objektiv allzuschnell zerstört. Die größeren Objektivdeckel lassen sich auch leichter abnehmen und aufsetzen, weil das irgendwie besser zum Aussendurchmesser des Objektives passt.


Bild in der Galerie

Dazu hab ich noch den üblicherweise bei Ausfall verantwortlichen Getriebering (in einem der Objektive schon getauscht) als Ersatzteil daheim. Allerdings nur die Billigvariante, die durchaus auch mal etwas mehr Laufgeräusche hat (was sich mit der Zeit scheinbar gibt).

Allzuviel Metall kann nicht aufeinander schleifen, weil das meiste Kunststoff ist. Könnte aber zum Beispiel auch einfach ein Sandkorn irgenwo reingeraten sein...


Sorry, hab eben erst gesehen, dass oben SAL steht. War mir bisher unbekannt, dass es da auch ein 16-50er gibt.

Geändert von subjektiv (11.09.2019 um 18:27 Uhr)
subjektiv ist offline   Mit Zitat antworten
Alt 11.09.2019, 18:26   #8
hpike
 
 
Registriert seit: 12.07.2005
Beiträge: 14.108
Es geht um ein SAL Objektiv, also A-Mount, nix mit Powerzoom.
__________________
Gruß Guido
A-Mount lebt!
hpike ist gerade online   Mit Zitat antworten
Alt 12.09.2019, 12:13   #9
Röhrenblitz

Themenersteller
 
 
Registriert seit: 05.08.2019
Beiträge: 18
Danke für Eure Antworten.

Ich werde dann wohl mal den Service von A***** kontaktieren, ob die das Ding umtauschen, da es ja gerade mal 5 Wochen alt ist, bzw. ich es erst seit 5 Wochen habe.
Viel ist damit noch nicht passiert. Ich hatte es die meiste Zeit auf der Kamera, hab es nur 2 Mal runter genommen, um mein 10-20mm Sigma für Nachtaufnahmen auf der Terrasse drauf zu machen.
Ich stehe da echt vor einem Rätsel, hab das für meine bisherigen Verhältnisse teure Objektiv behandelt wie ein rohes Ei. 2 Mal hab ich es gewechselt und hatte es keine 10 Mal mit auf der Terrasse, um da Blumen, Insekten und die Familie zu fotografieren.

Ich war von vornherein schon skeptisch wegen des Versands, weiß nicht , ob ich da nicht zu vorsichtig bin? Aber so wie die Pakete auf den Förderbändern und von Boten rumgeschleudert werden, ist das wohl nicht komplett unberechtigt. Ich hatte mein komplettes Zubehör aus genau diesem Grund bisher immer lokal in Läden und Märkten gekauft.
Röhrenblitz ist offline   Mit Zitat antworten
Alt 12.09.2019, 13:23   #10
Windbreaker
 
 
Registriert seit: 01.11.2010
Ort: Vörstetten
Beiträge: 3.301
Zitat:
Zitat von Fuexline Beitrag anzeigen
Das ist doch das Ding wo so gerne intern der Fokusring stirb...
Nein das ist as 16-80 bzw. 16-105. Vom 16-50 hab ich so was noch nie gehört.
Ich hatte es selbst und einige Jahre regelmässig fast täglich benutzt. Das muss ein fehlerhaftes Objektiv sein. Zurück damit!
Windbreaker ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Objektive » A-Mount Objektive (ILCA, SLT, DSLR) » Fokus des SAL 1650 defekt?

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:15 Uhr.