Geissler Service
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » a6400 vom Laptop erkannt aber THetern geht nicht
Antwort
 
Themen-Optionen Ansicht
Alt 17.11.2019, 15:28   #1
Jackyfitread
 
 
Registriert seit: 17.11.2019
Beiträge: 1
a 6500 a6400 vom Laptop erkannt aber THetern geht nicht

Hallo zusammen,

ich bin ganz neu in der Fotografie und habe mir neu eine Sony a6400 gekauft. Vorher habe ich immer nur mit der OlympusPen im Auto Modus fuer meinen Blog fotografiert. Nun soll es aber rictig los gehen damit mein Blog laeuft.

Frage:

Fuer meine Food Fotos wuerde ich gerne meine Fotos direkt in Lightroom sehen koennen, ich habe alles versucht, benutze das Kabel von Sony und auch die Einstellungen in der Kamera sollten passen - irgenwo muss aber ein Fehler sein. Mein Laptop erkennt die Kamera und ich kann mir Fotos aus dem Ordner ansehen, aber das Thetern geht nicht. Weder in LR noch in dem Programm von SONY - was mache ich das falsch? Hoffe mir kann jemand helfen

LG
Jacky
Jackyfitread ist offline   Mit Zitat antworten
Sponsored Links
Alt 19.11.2019, 01:11   #2
Fuexline
 
 
Registriert seit: 28.04.2015
Ort: Remseck-Aldingen
Beiträge: 1.805
Hat die a64000 überhaupt USB thethering? Wenn ja im Menü beim Schraubenschlüssel USB Modus auf "PC steuerung' setzen
__________________
meine 500PX Seite /

Leg dich mit dem besten an, und du flehst wie alle dann
Fuexline ist offline   Mit Zitat antworten
Alt 19.11.2019, 08:45   #3
embe
 
 
Registriert seit: 11.02.2013
Ort: Südbaden
Beiträge: 3.383
PC oder Mac?

Bei meinem Mac funktioniert die Remote-Verbindung nur, wenn ich Dropbox und Google Backup&Sync ausschalte.
__________________
Viele Grüße,
Michael

Stammtisch Südbaden... nächster Stammtisch am 27.02.20 in der Pizzeria am Sportplatz, Märkter Str. 32, 79591 Eimeldingen.
embe ist offline   Mit Zitat antworten
Alt 19.11.2019, 08:47   #4
mrrondi
 
 
Registriert seit: 23.09.2008
Ort: München
Beiträge: 7.984
Auch in LR musst die den Ordner und automatischen Import aktivieren.
mrrondi ist offline   Mit Zitat antworten
Alt 25.11.2019, 12:46   #5
CrAzY DiD
 
 
Registriert seit: 19.05.2015
Ort: Bochum
Beiträge: 126
Hey,
also was wohl Fakt ist. Lightroom unterstützt keine Sony Kameras im Tethering.

Die Sony Software bzw. Capture One läuft aber definitiv.
__________________
| Diddi Photography |
CrAzY DiD ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » a6400 vom Laptop erkannt aber THetern geht nicht

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:13 Uhr.