Sony Advertising
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Blitzgeräte und Beleuchtung » Sony HVL-F60RM
Antwort
 
Themen-Optionen Ansicht
Alt 22.03.2023, 11:07   #1
Wolfgang73
 
 
Registriert seit: 26.11.2007
Beiträge: 32
a 7 R III Sony HVL-F60RM

Folgende Frage zur Kameraeinstellung beim Blitzen.
Nachdem ich Menschen nicht so gern fotografriere nutze ich ein Blitzgerät nur sehr sporadisch. .
Jetzt habe ich erstmalig den Aufsteckblitz auf meine Sony7RIII montiert und im TTL-Modus als Aufhellblitz benutzt. Der Blitz löst immer zeitverzögert aus.
Mit meiner Alpha 99II löst der Blitz aber sofort beim Drücken des Auslösers aus.

Kameraeinstellungen verglichen - alles ident. Im Menü der RIII gibt noch den zusätzlichen Punkt "Drahtlosblitz".
Bei "Aus" löst der Blitz zeitverzögert aus, bei "Ein" löst er sofort aus - allerdings ist das Auslösegeräusch ein anderes als mit der Alpha 99II.

Aus der Erörterung zu "Drahtlosblitz" im Handbuch werde ich nicht ganz schlau.

Gibts noch was anderes zu beachten/einstellen oder ist diese Einstellung das Problem gewesen?

Danke für eure Hilfe
Wolfgang73 ist offline   Mit Zitat antworten
Sponsored Links
Alt 22.03.2023, 12:58   #2
fallobst
 
 
Registriert seit: 03.03.2008
Ort: Berlin
Beiträge: 1.779
Ich habe dieselbe Kombination.
Der Blitz löst immer sofort aus, keine Verzögerung. Egal ob P,M,A oder S Modus.
Wenn der Blitz montiert ist und du die AEL Tast drückst, löst der Blitz dann aus? Verzögert oder sofort? Habe auch verschiedene Kanäle probiert, immer sofort Auslösung.
Drahtlos an oder aus ist egal bei mir, ist ja eigentlich auch logisch.
Beim Blitz mal reset gemacht?
fallobst ist offline   Mit Zitat antworten
Alt 22.03.2023, 15:44   #3
duffy2512
 
 
Registriert seit: 09.07.2013
Ort: Baden bei Wien
Beiträge: 856
hast du auch gecheckt ob du nicht auf dem hinteren Vorhang auslöst?
duffy2512 ist offline   Mit Zitat antworten
Alt 22.03.2023, 20:43   #4
Wolfgang73

Themenersteller
 
 
Registriert seit: 26.11.2007
Beiträge: 32
Danke für eure Hilfe, das Problem liegt am Blitz.
Ich habe mir von einem Bekannten einen älteren Sony-Blitz geliehen, mit dem funktioniert alles wie es soll.
Bei der Gegenprobe mit seiner Alpha 7 und meinem Blitz wurde wieder mit Zeitverzögerung ausgelöst.
Meinen Blitz habe ich danach lt Beschreibung auf Werkseinstellungen zurückgesetzt, leider ohne Erfolg - das Ding löst immer noch zeitverzögert aus.
Bin jetzt mit meinem Latein am Ende. Keine Ahnung was ich noch tun soll.
Wolfgang73 ist offline   Mit Zitat antworten
Alt 22.03.2023, 20:48   #5
fallobst
 
 
Registriert seit: 03.03.2008
Ort: Berlin
Beiträge: 1.779
sieht wohl nach einem Reparaturauftrag aus
fallobst ist offline   Mit Zitat antworten
Sponsored Links
Alt 23.03.2023, 11:10   #6
The Norb
 
 
Registriert seit: 16.10.2015
Ort: The Bielefeld
Beiträge: 1.441
Zitat:
Zitat von Wolfgang73 Beitrag anzeigen
Kameraeinstellungen verglichen - alles ident. Im Menü der RIII gibt noch den zusätzlichen Punkt "Drahtlosblitz".
Bei "Aus" löst der Blitz zeitverzögert aus, bei "Ein" löst er sofort aus
Vielleicht ist die Einstellung "Drahtlosblitz" ja die Lösung
deines Problems
__________________
Fotografie mit Blitz und weitere Fototips - hier....
https://www.youtube.com/@OrtwinSchneider/videos
The Norb ist offline   Mit Zitat antworten
Alt 23.03.2023, 18:48   #7
fallobst
 
 
Registriert seit: 03.03.2008
Ort: Berlin
Beiträge: 1.779
Jetzt, wo du es sagst, klar!
Bei Drahtlosblitzen "aus" kommt ja ein Gestänge aus der Kamera, welches dann beim Blitz auf den Auslöser drückt. Das dauert eben.
Deshalb lieber drahtlos auslösen.
So wird's gemacht. Danke.
fallobst ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Blitzgeräte und Beleuchtung » Sony HVL-F60RM

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:45 Uhr.