Sony Advertising
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony RX- und ZV-1-Serie » Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(
 
 
Themen-Optionen Ansicht
Alt 27.03.2004, 00:33   #1
Loki
 
 
Registriert seit: 27.03.2004
Beiträge: 12
Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(

Hallo D7UserForum ! (mein erster Beitrag)

Ich bin seit heute stolzer Besitzer einer Dimage A1.
Leider hat meine Begeisterung über dir extrem gute Benutzbarkeit, und Lichtstärke der Kamera `ne gehörige Schlagseite bekommen, als mir aufgefallen ist das in der oberen rechten Ecke immer eine dunkle stelle ist.

Wenn ich die Kamera mit geschlossenem Schutzdeckel starte, und sich der AntiShake dann initialisiert, ist diese Ecke kleiner, aber dafür auf der linken Seite auch ein Stück weit sichtbar.

Ich hab im Manual der Kamera gelesen, und keinen Hinweis darauf gefunden. Ich nehme an das sich das AntiShake aus irgendeinem Grund in die falsche Position bewegt, und das dann als Ausgangspunkt verwendet.

Kann mir jemand helfen, oder kennt wenigstens jemand dieses Problem

Herzlichen Dank

Gruß
Loki
__________________
Das Leben is schön !
Loki ist offline   Mit Zitat antworten
Sponsored Links
 

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:42 Uhr.