Sony Advertising
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Treffpunkt » Café d`Image » Probleme beim Cashback!
Antwort
 
Themen-Optionen Ansicht
Alt 08.07.2024, 19:07   #11
Kerstin1207
 
 
Registriert seit: 08.07.2024
Beiträge: 2
Zitat:
Zitat von joker13 Beitrag anzeigen
Das Problem mit der Iban hatte ich auch schon. Nach herumprobieren habe ich herausgefunden, dass nach der kompletten Eingabe automatisch am Ende ein Leerzeichen entsteht. Wenn man das entfernt, dann funktioniert es.
Habe ich jetzt versucht. Aber da ist kein Leerzeichen am Ende. Der löscht mir dann die letzte Nummer
Hab auch Sony Kontaktiert. Angeblich will er mir helfen. Aber ich habe ihn kaum verstanden und auf die Mail habe ich auch keine Antwort bis jetzt

Ich versuche es dann mal täglich....
Kerstin1207 ist offline   Mit Zitat antworten
Sponsored Links
Alt 08.07.2024, 19:58   #12
rudluc

Themenersteller
 
 
Registriert seit: 23.04.2008
Ort: Oberbergischer Kreis
Beiträge: 2.795
Bei mir ist auch kein Leerzeichen hinter der IBAN. Aber ich habe im Moment keine Zeit, mich darum zu kümmern (Reisevorbereitungen). Es ist definitiv ein Fehler bei Sony, der bis heute noch nicht beseitigt worden ist.
@Kerstin1207, bitte halte mich auf dem Laufenden!
__________________
Grüße aus dem Oberbergischen!
rudluc ist offline   Mit Zitat antworten
Alt 08.07.2024, 20:01   #13
MarioBerlinio
 
 
Registriert seit: 28.07.2012
Ort: Berlin
Beiträge: 29
Ich habe mich gestern und heute mit dem selben Problem herumgeschlagen.
Ein Telefonat mit dem Support brachte leider nichts ausser einer Vorgangsnummer.
Eben habe ich sogar einen neuen Browser installiert um den Cashback zu beantragen,
hier wird der gleiche Fehler angezeigt.

Das betrifft auch "Welcome to Alpha", ist die gleiche Eingabemaske.

Ich werde bis morgen warten und mich dann nochmal an den Support wenden.
__________________
Gruß Mario.

Geändert von MarioBerlinio (08.07.2024 um 20:11 Uhr)
MarioBerlinio ist offline   Mit Zitat antworten
Alt 09.07.2024, 00:15   #14
rudluc

Themenersteller
 
 
Registriert seit: 23.04.2008
Ort: Oberbergischer Kreis
Beiträge: 2.795
Ich bin froh, dass ihr die Probleme bestätigt.
Es ist einfach ärgerlich, was Sony hier abliefert.
__________________
Grüße aus dem Oberbergischen!
rudluc ist offline   Mit Zitat antworten
Alt 09.07.2024, 05:38   #15
benediktus89
 
 
Registriert seit: 09.07.2024
Beiträge: 1
Guten Morgen zusammen - da bin ich ja froh dass es nicht nur mir so geht. Auch ich komme bei der Eingabe der IBAN beim Welcome to Alpha Cashback nicht weiter. Angeblich wäre die IBAN falsch. Ich hoffe, das Problem ist bald behoben… könnt ihr uns ein Update geben wenn es Neuigkeiten gibt?
benediktus89 ist offline   Mit Zitat antworten
Sponsored Links
Alt 09.07.2024, 20:36   #16
MarioBerlinio
 
 
Registriert seit: 28.07.2012
Ort: Berlin
Beiträge: 29
funktioniert wieder, habe eben beantragen können
__________________
Gruß Mario.
MarioBerlinio ist offline   Mit Zitat antworten
Alt 10.07.2024, 11:55   #17
rudluc

Themenersteller
 
 
Registriert seit: 23.04.2008
Ort: Oberbergischer Kreis
Beiträge: 2.795
Ja, endlich! Hat bei mir jetzt auch funktioniert.
Ich hoffe mal, dass die Kohle dann auch ankommt.
__________________
Grüße aus dem Oberbergischen!
rudluc ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Treffpunkt » Café d`Image » Probleme beim Cashback!

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:06 Uhr.