Blick ins Kamerabuch
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony RX-Serie » Sony RX100 VI: Klackergeräusche beim Filmen
Antwort
 
Themen-Optionen Ansicht
Alt 23.02.2021, 23:48   #1
eye-BORG
 
 
Registriert seit: 28.05.2019
Beiträge: 15
RX100 VI Klackergeräusche beim Filmen

Hallo liebe Sony-Freunde.

Mir ist etwas an meiner RX100 VI aufgefallen, was mich doch ein wenig stört und von dem ich wissen möchte, ob das normal ist. Seit 2019 bin ich stolzer Besitzer der Kamera und nutze sie auch zum Filmen. Meistens war ich bisher draußen, wo es ohnehin -je nach Location- laut ist.

Nun habe ich einige Innenszenen gedreht und die Cam auf das Stativ geklemmt. Es war recht ruhig im Raum. Nun der Effekt: Es kommt zu einem morse-ähnlichen "Klackern" à la k-kkk-kkkkk-kk, das vereinzelt auftritt, aber durchaus beim Anschauen des Videos hörbar ist.

Zuerst dachte ich, vielleicht ist was am Stativ locker. Aber wenn ich die Cam auch einfach auf einen Tisch lege und filme, stellt sich der selbige Effekt ein. Wenn ich an die Kamera gehe, dann nehme ich es wahr. Es scheint beim Fokussieren zu passieren.

Ist das normal? Bei meiner Canon Powershot SX710 HS hört man nicht solche Geräusche. Bin etwas irritiert. Kann das der Stabilisator sein?

Sony sagt Folgendes: https://www.sony.de/electronics/supp...icles/00009833

Geändert von eye-BORG (24.02.2021 um 00:28 Uhr)
eye-BORG ist offline   Mit Zitat antworten
Sponsored Links
Alt 24.02.2021, 08:44   #2
maiurb
 
 
Registriert seit: 13.09.2012
Ort: Nürnberger Land
Beiträge: 755
Zitat:
Zitat von eye-BORG Beitrag anzeigen
Kann das der Stabilisator sein?

Sony sagt Folgendes: https://www.sony.de/electronics/supp...icles/00009833
Ja, das kann der Stabi sein.
Generell sollte man diesen ausschalten, wenn die Kamera auf einem Stativ steht.
maiurb ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony RX-Serie » Sony RX100 VI: Klackergeräusche beim Filmen

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:10 Uhr.