Geissler Service
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α1: Sony A1 Erfahrungen
Antwort
 
Themen-Optionen Ansicht
Alt 24.01.2023, 19:37   #1021
joedesperado
 
 
Registriert seit: 13.11.2012
Ort: Salzburg
Beiträge: 142
Zitat:
Zitat von Ellersiek Beitrag anzeigen
Da ich mich noch für kein Lesegerät entscheiden konnte, schließe ist die Kamera via USB-C-Kabel an den Rechner. Mittlerweile habe ich mich so daran gewöhnt, dass ich zur Zeit gar kein Lesegerät mehr suche.

Lieben Gruß
Ralf
Ich habe jetzt mal das Sony Lesegerät bestellt, vllt hat das ja eine bessere Wärmeableitung. Zu dem Preis müsste es eigentlich auch aus Gold sein.
__________________
www.oberschneider.com
joedesperado ist offline   Mit Zitat antworten
Sponsored Links
Alt 25.01.2023, 18:44   #1022
WB-Joe
Moderator

Themenersteller
 
 
Registriert seit: 08.05.2005
Ort: München
Beiträge: 15.262
Zitat:
Zitat von joedesperado Beitrag anzeigen
Guter Punkt, habe das auch heute mit Herrn Mayr / Firma Schuhmann besprochen (großes Lob an ihn an dieser Stelle!).
Die Restladung weiß ich leider nicht mehr, würde mich aber sehr wundern wenn sie unter 60% war. Aber hi+ Burst Mode in Kombination mit der Kälte und der langen "Expositionszeit" der Kamera (hatte sie mit dem Peak Design Capture Clip am Rucksack befestigt) verlangt dem Akku natürlich einiges ab, da kann die Spannung evtl. nicht auf dem benötigten Level gehalten werden.
Das klingt sehr plausibel, und wenn es wirklich daran liegen sollte kann man ja diverse Maßnahmen treffen, um die Kamera nicht so auskühlen zu lassen. Trotzdem ist das ein Manko. Wenn wenigstens eine Warnmeldung auf dem Display erscheinen würde, ähnlich dem Überhitzungssymbol...
Es gibt bei Amazon einen Dummy-Akku den man an eine Powerbank mit PD anschließen kann. Kostet ca. 35€. Vielleich löst das dein Problem. Klappt bei mir sowhl bei der A1 als auch bei der A9 prima.
__________________
Prost!!!
WB-Joe

Nächster Stammtisch in München: Dienstag, 07.02.2023

So kannst du das Sonyuserforum und unsere Arbeit unterstützen
WB-Joe ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α1: Sony A1 Erfahrungen

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:08 Uhr.