Sony Advertising
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » NEX 6: NEX-6 Defekt?!
Antwort
 
Themen-Optionen Ansicht
Alt 28.05.2020, 12:59   #1
El_Sonador
 
 
Registriert seit: 01.09.2019
Ort: München
Beiträge: 31
NEX 6 NEX-6 Defekt?!

Servus,

ich habe zwei Probleme mit einer NEX-6 einer Freundin.

-Beim ersten Foto (nach dem sie aus war) macht sie zwar das Bild und speichert dieses aber unmittelbar danach bekomme ich statt der Rückschau in etwa die Fehlermeldung "Kamerafehler. Aus und dann wieder einschalten". Wenn ich das gemacht habe funktioniert die Kamera danach einwandfrei.
Interessant ist vielleicht, dass bei der "Fehlauslösung" der Verschluss zwei mal klackt, mit einer sehr kurzen Verzögerung (etwa halbe Sekunde), während die Aufnahmezeit jedoch 1/60 ist.

-Zweiter Fehler, das Display fällt gelegentlich aus. Nicht reproduzierbar und eher selten.

Hat da jemand eine Idee für mich?

vg
Nick

PS: Einen alten Post dazu habe ich gefunden, aber scheinbar hat damals keiner eine Lösung gewusst...

Geändert von El_Sonador (28.05.2020 um 13:08 Uhr)
El_Sonador ist offline   Mit Zitat antworten
Sponsored Links
Alt 28.05.2020, 13:21   #2
loewe60bb
 
 
Registriert seit: 16.07.2011
Ort: Regensburg
Beiträge: 2.019
Naja, die erste Antwort in dem von Dir verlinkten Thread scheint wohl die korrekte Antwort zu sein.
Die Meldung "Kamerafehler" mit Aus-/Einschalten hat meist einen defekten oder "sterbenden" Verschluß als Ursache.

Hinter einem ab und zu aussetzendem Display steckt vermutlich ein gebrochenes Flach- Kabel (von der Cam zum Display).

Jedoch, ganz gleich welchen Defekt die Kamera letztendlich hat:
Das definitiv herauszufinden und vor allem zu reparieren wird da bei der NEX6 wohl nicht mehr lohnen.
(Ich habe selber eine NEX 6, die ich aber nur noch sporadisch nutze. Ich würde bei meiner nichts mehr reparieren lassen....)

Deshalb mein Ratschlag für Dich:
Entweder Du besorgst Dir (für mittlerweile wirklich kleines Geld) eine andere NEX 6, oder Du nimmst ein wenig mehr Geld in die Hand und investierst in ein halbwegs aktuelles Modell.
__________________
Gruß, Bernhard
loewe60bb ist offline   Mit Zitat antworten
Alt 28.05.2020, 13:32   #3
Dornwald46
 
 
Registriert seit: 09.07.2007
Ort: Karlsruhe
Beiträge: 3.753
oder an Bastler verkaufen, da soll es ja einige geben, die sich für das Innenleben interessieren
__________________
ALLES WIRD GUT!
freundliche Grüsse, Hermann
Dornwald46 ist offline   Mit Zitat antworten
Alt 28.05.2020, 14:05   #4
Fastboy
 
 
Registriert seit: 12.04.2008
Ort: Wien
Beiträge: 1.860
Hallo Nick

In meinem Bekanntenkreis sind 4 NEX-6, inklusiver meiner, von diesem Problem betroffen. Alle 4 NEXen verhalten sich gleich. Nach längerem nicht Gebrauch, ab ca. 2 Tagen, melden sie nach dem ersten Foto Kamerafehler. Dieser Fehler tritt aber nur in Verbindung mit dem elektronischen ersten Verschluss auf. Deaktiviert man diesen arbeitet die NEX-6 fehlerfrei. Mein Arbeitskollege war damit 2 Wochen in Schottland problemfrei unterwegs.

Ich habe vor längerem Reinhard Mayer von der Fa. Schuhmann kontaktiert, wenn ich mich recht erinnere kostet der Verschlusstausch ca. 250€.

LG
Gerhard
__________________
Wer für alles offen ist, kann nicht ganz dicht sein.

500px
Fastboy ist offline   Mit Zitat antworten
Alt 01.06.2020, 13:04   #5
El_Sonador

Themenersteller
 
 
Registriert seit: 01.09.2019
Ort: München
Beiträge: 31
Servus @all,

Danke für die ganzen Antworten.
Kamera ist nicht von mir sondern einer Freundin, die sie sich damals für verhältnismäßig viel Geld und kaum benutzt hat (6000 Auslösungen). Die wird sich nicht freuen, wenn ich ihr jetzt erklären muss, dass sie nur noch "Bastlerwert" hat...

Den elektronischen ersten Verschluss hatte ich inzwischen deaktiviert. Das hat erstmal geholfen. Als ich gerade die Auslösungen nachgeschaut habe, wer der Fehler jedoch wieder da

Aber danke für die Tips. Sollte sie sie an Bastler abgeben wollen, werde ich sie hier auf jeden Fall auch mit anbieten.

vg
Nick

PS: Was denk ihr, was könnte man dafür noch verlangen? Kitobjektiv und ein 50mm 1.8 wäre mit dabei.
El_Sonador ist offline   Mit Zitat antworten
Sponsored Links
Alt 01.06.2020, 14:57   #6
screwdriver
 
 
Registriert seit: 05.12.2011
Ort: Berlin
Beiträge: 6.144
Zitat:
Zitat von El_Sonador Beitrag anzeigen
Was denk ihr, was könnte man dafür noch verlangen? Kitobjektiv und ein 50mm 1.8 wäre mit dabei.
Ich würde - wenn überhaupt - nur einzeln verkaufen.
Und wenn ein Ersatzkauf ansteht (z.B. gebrauchte A6000 um 250 - 300€ ohne Objektiv) können die vorhandenen Objektive durchaus weiter nützlich sein.
__________________
Gruss aus Berlin, Volker
Es ist ganz einfach, negative Kritik positiv und motivierend klingen zu lassen.
"Schönes Bild" reicht.
screwdriver ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » NEX 6: NEX-6 Defekt?!

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:04 Uhr.