Blick ins Kamerabuch
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α5100: Blaustich
Antwort
 
Themen-Optionen Ansicht
Alt 01.05.2019, 11:17   #1
AlphaDreamer
 
 
Registriert seit: 18.12.2008
Beiträge: 414
a 5100 Blaustich

Nachdem die Kamera vom Service zurück war, dachte ich, alles ist gut.
Problem war hier beschrieben.

Heute hatte ich sie bei einer Radtour dabei und schon während der Aufnahmen kam mir die Farbe auf dem Display komisch vor. Ich schob es auf die neu angebrachte Schutzfolie, die Sonnenbrille, das helle Umgebungslicht.

Zu Hause die Ernüchterung. Alle Bilder sehen tatsächlich so aus, wie zuvor auf dem Display. Total blaustichig. Über den WA im RAW Konverter konnte ich die Bilder retten, aber das ist natürlich keine Lösung.

Erst alles zurückgesetzt, danach neu initialisiert (toll, am Vorabend hatte ich meine ganzen Apps wieder installiert), aber das Problem bleibt. Es kommt mir so vor, als ob das Problem besonders deutlich auftritt, wenn man die Kamera ins Freie hält. In der Wohnung habe ich auch ein paar Bilder, die okay sind.

Manueller Weißabgleich funktioniert, kann aber nicht des Rätsels Lösung sein. Ich bin jetzt so richtig verzweifelt. Ob die Kamera auch mal wieder normale Fotos machen wird??

Habt ihr noch Vorschläge, ehe ich sie wieder zum Service schicke (es ist noch Garantie drauf).
AlphaDreamer ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α5100: Blaustich

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:49 Uhr.