Geissler Service
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony RX- und ZV-1-Serie » Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(
Antwort
 
Themen-Optionen Ansicht
Alt 07.04.2004, 22:15   #41
Dat Ei
 
 
Registriert seit: 07.09.2003
Beiträge: 19.653
Hey Hylix,

nutzt Du Windows XP? Etwa unter Einsatz eines dieser übereifrigen Assistenten, die sofort Daten verschieben?

Dat Ei
__________________


"Wennde met dr Hääd löufs, häsde immer e Aaschloch vürm Jeseech." (Zitat Gerd Köster)
"Wer mit Euch ist, ist nicht ganz bei sich."
Dat Ei ist offline   Mit Zitat antworten
Sponsored Links
Alt 08.04.2004, 06:12   #42
DonFredo
Moderator
 
 
Registriert seit: 28.11.2003
Ort: Frankfurt (Oder) als Ex-Berliner
Beiträge: 16.424
Zitat:
Zitat von Hylix
...Um das Problem näher zu beschreiben. Ich schalte die Kamera wie gewohnt ein: die Bilder sind da. Das Ganze wird begleitet von einem sehr lautem Rattern. Das Display ist übrigens innerhalb der ersten 5 Sekunden am zittern...
Hallo Hylix,

das deutet auf einen defekten AS hin und somit ein Garantiefall.
Zitat:
Ich schalte die Kamera mit USB Kabel ein: die Bilder sind wech.
Software- bzw. Elektronikfehler. Klarer Fall für eine Kur in Bremen.
__________________
LG
Manfred

...der nun über 15 Jahre mit einer knipst... Current Status: Ge-Boostert

So kannst du das Sonyuserforum und unsere Arbeit unterstützen......Moderationsmodus in Orange
DonFredo ist offline   Mit Zitat antworten
Alt 11.04.2004, 23:25   #43
Loki

Themenersteller
 
 
Registriert seit: 27.03.2004
Beiträge: 12
Hallo allerseits

Bin soeben aus meinem Urlaub auf Gran Canaria wiedergekehrt, und kann daher erst jetzt wieder antworten.

Mein "dark-edge" Problem ist nach wie vor nicht gelöst. Ich hab jetzt auf allen meinen Urlaubsbildern (mal mehr, mal fast garnicht) ne dunkle Ecke .

Ich hab gelesen das hier einer sagte das das Rattern nach dem Einschalten nicht normal sei, können die anderen A1ser das bestätigen ? (das ändert nichts an der Tatsache das ich die Kamera so und so einsenden werde).

Aber von den zwei Problemen mal abgesehn, bin ich mitlerweile fest davon überzeugt mir mit der A1 was ganz extrem gutes angelacht zu haben. Ich vermute für meine Zwecke gibt es auch für mehr Geld nichts besseres.

Hab in den Cannarischen Bergen die schönsten Fotos meines Lebens geschossen, und bin auch von der gesammten handhabe 110%ig überzeugt

Und mal davon abgesehn das es natürlich nicht gerade ne Pentax Optio ist, ist die Kamera für DEN Funktionsumfang schon sehr Kompakt

Ich sag bescheid wie der Umtausch verlaufen ist wenn ich genaueres weiß.

Netten Gruß

Loki
__________________
Das Leben is schön !
Loki ist offline   Mit Zitat antworten
Alt 11.04.2004, 23:52   #44
Ernst
 
 
Registriert seit: 08.09.2003
Ort: Bayerischer Bodensee
Beiträge: 3.142
Hi Loki-

also ich hatte " Phänomen=Rattern" zwar nicht bei der A1 sondern bei der A2- es war eindeutig ein defekter AS- habe die Kamera bei meinem Händler umgetauscht- keine Probleme mehr!! Es gibt keine Technik die absolut PERFEKT wäre- der eine hat Glück der andere den Ärger, so ist es halt im Leben-
Was die Abschattungen in den Ecken betrifft darf dies trotz aufgesetzter, originaler Gegenlichtblende bei 28mm nicht passieren!! ABNORMAL und für eine Nachbesserung oder Umtausch prädestiniert!!

Gruß Ernst
Meine 4 Alternativen für GFW
__________________
Go4morePhotographie
"Nichts hat mehr Bestand als die Vergangenheit" :cool:
Ernst ist offline   Mit Zitat antworten
Alt 12.04.2004, 05:25   #45
minomax
 
 
Registriert seit: 14.12.2003
Ort: Niederlande
Beiträge: 1.267
Rattern nach dem Einschalten - Blinken der AS-Leuchte - Abgeschattete Ecken mit oder ohne Sonnenblende (korrekt aufgesetzt):

eine defekte Cam!
minomax ist offline   Mit Zitat antworten
Sponsored Links
Alt 12.04.2004, 13:57   #46
Loki

Themenersteller
 
 
Registriert seit: 27.03.2004
Beiträge: 12
Na DAS nenn ich klar und deutlich Herr major ;-)

Ich werd mich mal schnell um nen Austausch kümmern, gleich morgen.

Loki
__________________
Das Leben is schön !
Loki ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony RX- und ZV-1-Serie » Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:08 Uhr.