Sony Advertising
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Treffpunkt » Café d`Image » Geschwindigkeit des Forums
Antwort
 
Themen-Optionen Ansicht
Alt 08.01.2024, 10:50   #1
petersvoethographie
 
 
Registriert seit: 29.12.2023
Beiträge: 100
Geschwindigkeit des Forums

Hallo allerseits.
Geht es nur mir so? Sehr häufig muss ich eine gefühlte Ewigkeit warten, wenn ich das Forum oder eine Seite des Forums aufrufe. Das nimmt mir so ein bisschen die Motivation. Teilweise dauert es bis zu 60 Sekunden, bis die Seite erscheint.

Das Problem habe ich ausschließlich mit dieser Seite. Andere Seiten lassen sich schnell aufrufen.

Geändert von petersvoethographie (08.01.2024 um 15:21 Uhr) Grund: Tipp wahrgenommen
petersvoethographie ist offline   Mit Zitat antworten
Sponsored Links
Alt 08.01.2024, 11:28   #2
jhagman
 
 
Registriert seit: 12.04.2012
Ort: Gerlingen
Beiträge: 4.700
Hier das gleiche Drama
jhagman ist offline   Mit Zitat antworten
Alt 08.01.2024, 11:37   #3
erich_k
 
 
Registriert seit: 07.09.2003
Beiträge: 6.229
Ja, das ist schon eine kleine Ewigkeit so, gemacht wird offensichtlich nichts, dass es besser wird.
__________________
Meine HP
erich_k ist offline   Mit Zitat antworten
Alt 08.01.2024, 11:55   #4
HaPeKa
 
 
Registriert seit: 17.02.2016
Ort: Bern
Beiträge: 5.001
Wenn man das Forum aufruft, muss der Webserver erst mal die Harddisk hochfahren, das ist normal
__________________
Grüsse aus der Schweiz
Hans-Peter
HaPeKa ist offline   Mit Zitat antworten
Alt 08.01.2024, 11:59   #5
petersvoethographie

Themenersteller
 
 
Registriert seit: 29.12.2023
Beiträge: 100
Zitat:
Zitat von HaPeKa Beitrag anzeigen
Wenn man das Forum aufruft, muss der Webserver erst mal die Harddisk hochfahren, das ist normal
Mir kommt es so vor, dass dann das Telefon klingelt, jemand in den Keller geht, den Webserver aus dem Schrank holt, abstaubt, anschließt und einschaltet ;-)
petersvoethographie ist offline   Mit Zitat antworten
Sponsored Links
Alt 08.01.2024, 12:04   #6
erich_k
 
 
Registriert seit: 07.09.2003
Beiträge: 6.229
Zitat:
Zitat von HaPeKa Beitrag anzeigen
Wenn man das Forum aufruft, muss der Webserver erst mal die Harddisk hochfahren, das ist normal
Da haben die Programmierer ihren Mittagsschlaf ...
__________________
Meine HP
erich_k ist offline   Mit Zitat antworten
Alt 08.01.2024, 12:04   #7
kiwi05
 
 
Registriert seit: 01.10.2011
Ort: Alf / Mosel
Beiträge: 17.028
Zitat:
Zitat von petersvoethographie Beitrag anzeigen
Hallo allerseits.
Geht es nur mir so? Sehr häufig muss ich eine gefühlte Ewigkeit warten, wenn ich das Forum oder eine Seite des Forums aufrufe. Das nimmt mir so ein bisschen die Motivation. Teilweise dauert es bis zu 60 Sekunden, bis die Seite erscheint.

Das Problem habe ich ausschließlich mit dieser Seite. Andere Seiten lassen sich schnell aufrufen.
Auch wenn es leider so ist, braucht es dafür nicht noch einen weiteren Thread....obendrein mit einem Threadtitel, der einen evtl. auf die falsche Fährte lockt.

Es gibt z.B. je nach Bedarf diese hier:


https://www.sonyuserforum.de/forum/s...d.php?t=202133
https://www.sonyuserforum.de/forum/s...184036&page=75
__________________
Kritik und Kommentare an meinen Bildern sind immer willkommen.
Euer Feedback hilft mir, mich fotografisch weiter zu entwickeln.

Grüße aus Alf an der Mosel
Peter
kiwi05 ist offline   Mit Zitat antworten
Alt 08.01.2024, 12:56   #8
petersvoethographie

Themenersteller
 
 
Registriert seit: 29.12.2023
Beiträge: 100
Zitat:
Zitat von kiwi05 Beitrag anzeigen
Auch wenn es leider so ist, braucht es dafür nicht noch einen weiteren Thread....obendrein mit einem Threadtitel, der einen evtl. auf die falsche Fährte lockt.

Es gibt z.B. je nach Bedarf diese hier:


https://www.sonyuserforum.de/forum/s...d.php?t=202133
https://www.sonyuserforum.de/forum/s...184036&page=75
Es geht hier um Geschwindigkeit des Forums, daher weiß ich nicht, wieso der Threadtitel "jemanden auf die falsche Fährte lockt".

Auf der Suche nach Threads, die die Geschwindigkeit des Forums zum Thema haben, bin ich nicht auf die Titel:
Momentan läuft das SUF sehr träge.............. oder
Galerieupload gestört
gekommen. Da ich einen zutreffenden Thread nicht gefunden habe, habe ich einen neuen aufgemacht und einen Titel genommen, der meiner Meinung nach gut gefunden werden kann, wenn jemand danach sucht.

Von daher kann ich die Kritik nicht nachvollziehen.
petersvoethographie ist offline   Mit Zitat antworten
Alt 08.01.2024, 13:06   #9
kiwi05
 
 
Registriert seit: 01.10.2011
Ort: Alf / Mosel
Beiträge: 17.028
Zitat:
Zitat von petersvoethographie Beitrag anzeigen
.......

Von daher kann ich die Kritik nicht nachvollziehen.
Dann nehme ich einen neuen Anlauf.

Im Thread Momentan läuft das SUF sehr träge geht es doch genau um die von dir vermisste Geschwindigkeit beim Laden, oder?

Ein Threadtitel "Geschwindigkeit" im Cafe kann alles ein. Geschwindigkeit beim AF, Geschwindigkeit beim Einschalten, Geschwindigkeit bei wer weiß sonstwas.
Das was du meinst, sehe ich erst nach dem Öffnen.
Hätte ich mir evtl. sparen können und es hätte sogar den Traffic im Forum entlastet.

Hier noch ein kleiner Auszug aus den Forenregeln, falls du noch nicht über sie gestolpert bist:

>>Bevor Du ein neues Thema erstellst, benutze bitte die Suchfunktion.
.....
Verwende unbedingt einen möglichst aussagekräftigen Titel für Dein Thema.<<
__________________
Kritik und Kommentare an meinen Bildern sind immer willkommen.
Euer Feedback hilft mir, mich fotografisch weiter zu entwickeln.

Grüße aus Alf an der Mosel
Peter
kiwi05 ist offline   Mit Zitat antworten
Alt 08.01.2024, 13:14   #10
petersvoethographie

Themenersteller
 
 
Registriert seit: 29.12.2023
Beiträge: 100
Zitat:
Zitat von kiwi05 Beitrag anzeigen
Dann nehme ich einen neuen Anlauf.

Im Thread Momentan läuft das SUF sehr träge geht es doch genau um die von dir vermisste Geschwindigkeit beim Laden, oder?

Ein Threadtitel "Geschwindigkeit" im Cafe kann alles ein. Geschwindigkeit beim AF, Geschwindigkeit beim Einschalten, Geschwindigkeit bei wer weiß sonstwas.
Das was du meinst, sehe ich erst nach dem Öffnen.
Hätte ich mir evtl. sparen können und es hätte sogar den Traffic im Forum entlastet.

Hier noch ein kleiner Auszug aus den Forenregeln, falls du noch nicht über sie gestolpert bist:

>>Bevor Du ein neues Thema erstellst, benutze bitte die Suchfunktion.
.....
Verwende unbedingt einen möglichst aussagekräftigen Titel für Dein Thema.<<
Wie ich bereits schrieb, habe ich die Suche bemüht. Meine Suche nach einem aussagekräftigen Titel war erfolglos,. Vielleicht, weil die bestehenden Titel das Wort Geschwindigkeit nicht enthielten, also das Problem, nach welchem ich suchte, nicht beschrieben.

Deine Zurechtweisung habe ich bereits nach Deinem ersten Kommentar verstanden. Nicht verstanden habe ich die Art und Weise der vorwurfsbehafteten Kommunikation. Ich bevorzuge respektvolle, vorwurfsfreie Kommunikation wie: "Ja, das Problem gibt es. Es wurde schon hier "xxx" thematisiert. Nur als freundlichen Hinweis: Geschwindigkeit des Forums wäre als Titel genauer gewesen."

Geändert von petersvoethographie (08.01.2024 um 13:22 Uhr)
petersvoethographie ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Treffpunkt » Café d`Image » Geschwindigkeit des Forums

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:47 Uhr.