SonyUserforum
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony RX- und ZV-1-Serie » Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(
 
 
Themen-Optionen Ansicht
Alt 28.03.2004, 18:47   #15
Marv
 
 
Registriert seit: 04.03.2004
Ort: bei Würzburg
Beiträge: 52
Zitat:
Zitat von A2_Check
Also bei 'meiner' A2 hatte ich weder bei 7(28)mm noch bei 9mm dunkle Ecken - auch nicht mit Skyligth-Filter. Da scheint dann wohl doch, wie schon erwähnt wurde, ein Defekt vorzuliegen.

Gruß
Peter
Hallo Namensvetter,

ich bin mir absolut sicher, dass es bei mir kein Defekt ist - es ist nämlich in allen 4 Ecken gleichmäßig

Mal davon abgesehen: der von mir verwendete B&W-UV st auch zeimlich mächtig - ich werde ihn doch mal abfräsen müssen. Was mich eben wunderte, war, dass es nicht bei kleinster Brennweite, sondern 1 Stufe höher auftritt.
__________________
Gehabt Euch wohl - Peter
Marv ist offline   Mit Zitat antworten
Sponsored Links
 

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:53 Uhr.