SonyUserforum
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony RX- und ZV-1-Serie » Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(
Antwort
 
Themen-Optionen Ansicht
Alt 27.03.2004, 00:33   #1
Loki
 
 
Registriert seit: 27.03.2004
Beiträge: 12
Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(

Hallo D7UserForum ! (mein erster Beitrag)

Ich bin seit heute stolzer Besitzer einer Dimage A1.
Leider hat meine Begeisterung über dir extrem gute Benutzbarkeit, und Lichtstärke der Kamera `ne gehörige Schlagseite bekommen, als mir aufgefallen ist das in der oberen rechten Ecke immer eine dunkle stelle ist.

Wenn ich die Kamera mit geschlossenem Schutzdeckel starte, und sich der AntiShake dann initialisiert, ist diese Ecke kleiner, aber dafür auf der linken Seite auch ein Stück weit sichtbar.

Ich hab im Manual der Kamera gelesen, und keinen Hinweis darauf gefunden. Ich nehme an das sich das AntiShake aus irgendeinem Grund in die falsche Position bewegt, und das dann als Ausgangspunkt verwendet.

Kann mir jemand helfen, oder kennt wenigstens jemand dieses Problem

Herzlichen Dank

Gruß
Loki
__________________
Das Leben is schön !
Loki ist offline   Mit Zitat antworten
Sponsored Links
Alt 27.03.2004, 06:11   #2
Teddy
 
 
Registriert seit: 07.09.2003
Ort: 45768 Marl, NRW
Beiträge: 9.900
Hallo Loki,

und herzlich willkommen im Forum!

Wo taucht die dunkle Stelle denn auf, im Display im EVF, auf den Bildern? Wenn der Fehler auf den Fotos zu sehen ist, wäre ein Beispiel sicherlich nicht schlecht um eine Beurteilung abgeben zu können. wenn du keine Möglichkeit hast en Bild hochzuladen, kannst du es mir auch gern per email zusenden, ich stelle es dann ein.
__________________
Gruß
Andreas

Teddys Fotowelt | Teddymobil - auf Tour mit dem BährLiner
Teddy ist offline   Mit Zitat antworten
Alt 27.03.2004, 07:39   #3
Dimagier_Horst
 
 
Registriert seit: 08.09.2003
Ort: Hamburg
Beiträge: 18.423
Hallo Loki,
willkommen im Forum. Hast Du die Ecken auch, wenn Du ohne Sonnenblende fotografierst?
__________________
Hinfallen, aufstehen, Krönchen zurechtrücken, weitergehen...
Make Labskaus great again!
Glenroses Kentucky Stinger
Dimagier_Horst ist offline   Mit Zitat antworten
Alt 27.03.2004, 09:08   #4
Loki

Themenersteller
 
 
Registriert seit: 27.03.2004
Beiträge: 12
Nein, die Sonnenblende ist natürlich nicht drauf das die nen Dunklen Rand verursachen kann ist mir klar.

Die dunkle ecke ist wie hier : http://www.berlinbmx.de/etc/dark-edge.jpg zu sehn ist, auf den Bildern mit drauf. Und natürlich auch im Sucher/EVF sichtbar.

Da sieht man irgendeine Ecke des Objetktives. Wenn man die Kamera anmacht, und der AS sich "einrüttelt" sieht man auch das der, sich verschiebende, Bildausschnitt manchmal keine Ecken hat.

Danke für das nette Willkommen

Loki
__________________
Das Leben is schön !
Loki ist offline   Mit Zitat antworten
Alt 27.03.2004, 09:12   #5
Dat Ei
 
 
Registriert seit: 07.09.2003
Beiträge: 19.653
Hey Loki,

ab zum Händler damit. Das ist absolut nicht normal.

Dat Ei
__________________


"Wennde met dr Hääd löufs, häsde immer e Aaschloch vürm Jeseech." (Zitat Gerd Köster)
"Wer mit Euch ist, ist nicht ganz bei sich."
Dat Ei ist gerade online   Mit Zitat antworten
Sponsored Links
Alt 27.03.2004, 09:15   #6
WinSoft
 
 
Registriert seit: 07.09.2003
Beiträge: 4.030
Das ist ein ernstzunehmender Garantiefall/Umtauschfall!
WinSoft ist offline   Mit Zitat antworten
Alt 27.03.2004, 09:32   #7
Loki

Themenersteller
 
 
Registriert seit: 27.03.2004
Beiträge: 12
Schade nagut dann werde ich heute nochmal ein paar wichtige Fotos mit dunklem Fleck schießen, und dann ab damit zurück (hoffentlich dauerts nicht so lang)

Danke Leute

Loki
__________________
Das Leben is schön !
Loki ist offline   Mit Zitat antworten
Alt 27.03.2004, 10:04   #8
Präsie
 
 
Registriert seit: 23.11.2003
Ort: Leipzig
Beiträge: 464
Moin,
da Du die Kamera erst gestern gekauft hast würde ich auf Umtausch bestehen, da ist die Wartezeit nicht so lang.
Schönes Wochenende
Präsie
Präsie ist offline   Mit Zitat antworten
Alt 27.03.2004, 11:36   #9
DigiAchim
 
 
Registriert seit: 07.09.2003
Ort: Mönchengladbach
Beiträge: 3.775
Zitat:
Zitat von Loki
Nein, die Sonnenblende ist natürlich nicht drauf das die nen Dunklen Rand verursachen kann ist mir klar.

Loki
Die Gegenlichtblende darf keine Abschattungen verursachen sollte das der Fall sein ist diese falsch aufgesetzt
DigiAchim ist offline   Mit Zitat antworten
Alt 27.03.2004, 21:55   #10
Loki

Themenersteller
 
 
Registriert seit: 27.03.2004
Beiträge: 12
Oh, das wundert mich jetzt, ich hatte die Gegenlichtblende aufgesetzt und festgedreht bis sie arretiert war, und dann sah man oben den Rad davon. Dachte auch das sei seltsam, aber hatte mir nichts weiter dabei gedacht.

Naja, ich nehm an die komplette CCD-Einheit wird verschoben sein. Egal, kommt ja bald zurück, und dann krieg ich ne andere

Die Bedienung ist auf jeden Fall nahezu perfekt wie ich finde

Loki
__________________
Das Leben is schön !
Loki ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony RX- und ZV-1-Serie » Dunkle Ecken im Bild bei meiner NAGELNEUEN A1 :-(

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:21 Uhr.