SonyUserforum
Amazon
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony A-Mount Kameras » Alpha 99 II - Kamerafehler
Antwort
 
Themen-Optionen Ansicht
Alt 24.02.2024, 16:12   #11
erich_k

Themenersteller
 
 
Registriert seit: 07.09.2003
Beiträge: 6.217
Sollte der Verschluss defekt sein, hat jemand irgendeine Vorstellung, was die Reparatur kosten könnte?
__________________
Meine HP
erich_k ist offline   Mit Zitat antworten
Sponsored Links
Alt 24.02.2024, 17:16   #12
han
 
 
Registriert seit: 26.02.2007
Beiträge: 101
Schon etliche Jahre her, da habe ich den Verschluß der A77II ersetzen müssen. Das lief auf ungefähr 400€ hinaus. Ich hätte jetzt auf mehr für die 99II getippt. Fragt sich zudem ob es noch Ersatzteile für sie gibt.
han ist offline   Mit Zitat antworten
Alt 24.02.2024, 17:21   #13
The Norb
 
 
Registriert seit: 16.10.2015
Ort: The Bielefeld
Beiträge: 1.441
Zitat:
Zitat von erich_k Beitrag anzeigen
Im Klartext heißt das aber, dass die Kamera defekt ist.
Und es liegt nicht an der nicht eingelegten Speicherkarte?
Falls du ein Foto gemacht hast:
Wie viele Auslösungen hat die Kamera denn schon auf dem Buckel ?
Vielleicht gibt das ja "einen Hinweis"

https://www.camerashuttercount.com/
__________________
Fotografie mit Blitz und weitere Fototips - hier....
https://www.youtube.com/@OrtwinSchneider/videos
The Norb ist offline   Mit Zitat antworten
Alt 24.02.2024, 17:51   #14
erich_k

Themenersteller
 
 
Registriert seit: 07.09.2003
Beiträge: 6.217
Zitat:
Zitat von The Norb Beitrag anzeigen
Falls du ein Foto gemacht hast:
Wie viele Auslösungen hat die Kamera denn schon auf dem Buckel ?
Vielleicht gibt das ja "einen Hinweis"

https://www.camerashuttercount.com/
Es war ja keine SD-Karte in der Kamera. Nachdem die Fehlermeldung angezeigt wurde, habe ich noch ein zweites Mal ausgelöst und dann kam wieder der Fehler. das war dann der Hinweis für mich, nichts weiter zu probieren.

Im nachhinein hätte ich wohl viel mehr probieren sollen, denn für etwa 150 € hätte ich die in diesem Zustand bekommen.
__________________
Meine HP
erich_k ist offline   Mit Zitat antworten
Alt 24.02.2024, 20:29   #15
Fuexline
 
 
Registriert seit: 28.04.2015
Ort: Remseck-Aldingen
Beiträge: 2.983
für 150 eur mit Kusshand, selbst wenn der Verschluss dann noch 450 gekostet hätte, immer noch ein guter Deal
__________________
meine Webseite
PS zu all meinen Angeboten gilt Privatverkauf, keine Rücknahme oder garantien
Fuexline ist offline   Mit Zitat antworten
Sponsored Links
Alt 25.02.2024, 10:03   #16
RMB
 
 
Registriert seit: 16.01.2015
Ort: Unterallgäu
Beiträge: 540
Das Kamerafehler-Problem hatte ich mal bei einer A77II. Die Symptome waren bis auf die bei mir eingelegte Speicherkarte identisch. 1 Foto, Fehlermeldung, Kamera aus, Akku raus und nach etwas Warten neu eingelegt, 1 Foto, ..........

Nach etwas Recherche habe ich mich an https://www.customkamera.de gewandt. Nach einem informativen Telefonat (mittlerweile bevorzugen sie wohl Anfragen per Email ) schickte ich die Kam ein. Sie verlangten damals ca.30 € für die Diagnose, die bei Reparatur verrechnet würden. Relativ zeitnah erhielt ich die Antwort, dass es in meinem Fall am Blendensteuermotor liegt. Nach der Reparatur lief die Kam wieder, Kosten um die 100 €.

Achtung, mein Browser, resp. das AV-Prog, warnen beim Link vor dem Besuch einer nicht sicheren Website. Wohl nur eine Überreaktion wg. eines abgelaufenen Zertifikates.

Ich weiß nicht ob die auch A99II verarzten und ob die Preise immer noch gelten, aber Fragen kostet ja nichts. Einschicken schon, schafft aber Klarheit

Beste Grüße

Rainer
RMB ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony A-Mount Kameras » Alpha 99 II - Kamerafehler

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:34 Uhr.