SonyUserforum

SonyUserforum (https://www.sonyuserforum.de/forum/index.php)
-   Sony E-Mount Kameras (https://www.sonyuserforum.de/forum/forumdisplay.php?f=96)
-   -   α6000: Sony A6000 reagiert nicht mehr / AF Feld (https://www.sonyuserforum.de/forum/showthread.php?t=182668)

TonyZ 02.11.2017 14:39

Sony A6000 reagiert nicht mehr / AF Feld
 
Hallo!

Habe seit einigen Wochen eine Sony A6000 mit einem neuen 55-210er im Betrieb. Ich nutze die Kamera mit manuellem 1 Punkt AF Feld im A Modus.

Nun fängt sie an rumzuzicken, manchmal wird das AF Feld grün und friert grundlos ein. Es lässt sich an der Kamera dann nichts mehr einstellen bzw. manchmal geht dann nur noch eine einzige unwichtige Taste. Auch beim Einschalten wird manchmal sofort fokussiert und dann hängt das ganze System - Modus per Wahlrad ändern geht dann auch nicht mehr.

Was könnte das sein ? Sie läuft auf der neuesten Firmware 3.2 und wird von mir gut behandelt. Die Fehler sind nun nach ca. 7000 Auslösungen aufgetreten.

Bitte um Hilfe!

Viele Grüße
Tony

kilosierra 02.11.2017 17:43

Probier mal, die Auslösetaste kräftig zu drücken und zu drehen. Dann die Taste hochschnipsen lassen.
Ich hatte das Problem im Februar und seit dieser Behandlung nicht wieder.
Es scheint, dass die Taste den Halbgedrückt-Kontakt nicht freigibt und deshalb alles blockiert.

LG Kerstin

TonyZ 02.11.2017 18:11

Zitat:

Zitat von kilosierra (Beitrag 1953994)
Probier mal, die Auslösetaste kräftig zu drücken und zu drehen. Dann die Taste hochschnipsen lassen.
Ich hatte das Problem im Februar und seit dieser Behandlung nicht wieder.
Es scheint, dass die Taste den Halbgedrückt-Kontakt nicht freigibt und deshalb alles blockiert.

LG Kerstin

Hallo Kerstin! Besten Dank für den Tipp. Ich werde es mal ausprobieren. Aktuell habe ich eine andere Speicherkarte in Verwendung. Bisher läuft die Kamera wieder einwandfrei. Ich werde es beobachten :top:

andilama 10.05.2018 13:27

Ich hatte das gleich Problem mit meiner Sony A6000 (Tasten funktionierten nicht, kein Fokussieren möglich). Mit dem Tipp funktioniert die Kamera jetzt wieder! Vielen Dank :top:

dc:) 11.11.2018 20:19

Der Tip ist echt viel Geld wert. Bei meiner 3 Jahre alten Sony Kamera ging auch nichts mehr. Die Werkstatt meines Händlers hat neue Software aufgespielt, als das nichts half hieß es: Platine defekt, Verschleiß.:shock: Ich war kurz davor mir einen neuen Body zu kaufen. Vielen lieben Dank!!!:top::D

aidualk 16.04.2019 04:59

Nun beginnt meine A6000 auch zu spinnen. :evil:
Sie lässt sich nicht mehr auslösen, alles andere geht dann zwar noch. Mit aus- und wieder einschalten lässt sie sich dann für eine Zeit wieder zum Arbeiten bewegen. :roll:

Zitat:

Zitat von kilosierra (Beitrag 1953994)
Probier mal, die Auslösetaste kräftig zu drücken und zu drehen.

Meine Auslösetaste lässt sich nicht drehen, auch mit etwas mehr Kraftaufwand nicht. :zuck:


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:30 Uhr.