Geissler Service
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Objektive » A-Mount Objektive (SLR/SLT) » Tamron 18 —270
Antwort
 
Themen-Optionen Ansicht
Alt 16.02.2018, 23:39   #1
home63
 
 
Registriert seit: 16.07.2011
Beiträge: 27
SLT 77 M2 Tamron 18 —270

Liebe Gemeinde, ich habe ein Standard Objektiv 18/55 wenn ich hier den MF einstelle kann ich das Rad ganz leicht drehen und fokussieren, Bei meinem zweiten Objektiv dem tamron 18/ 270 geht der MF schwerer und ich habe das Gefühl den Motor mit zu bewegen. Das Stellrad der 77 ll habe ich auf MF stehen. Am Objektiv finde ich keine Einstellung für MF, ist Teil defekt.
home63 ist offline   Mit Zitat antworten
Sponsored Links
Alt 16.02.2018, 23:43   #2
hlenz
 
 
Registriert seit: 24.08.2008
Ort: Eifel
Beiträge: 5.698
Aber die Kamera ist eingeschaltet? Sonst kuppelt sie nicht aus.
Dreht es sich ohne Kamera dran auch so schwer?

Das Kitobjektiv hat einen eigenen Motor, da muss für MF der Kameramotor nicht ausgekuppelt werden.

Geändert von hlenz (16.02.2018 um 23:47 Uhr)
hlenz ist gerade online   Mit Zitat antworten
Alt 17.02.2018, 08:56   #3
home63

Themenersteller
 
 
Registriert seit: 16.07.2011
Beiträge: 27
Ja ist eingeschaltet, ohne geht es ganz leicht .

Geändert von home63 (17.02.2018 um 15:50 Uhr)
home63 ist offline   Mit Zitat antworten
Alt 17.02.2018, 19:26   #4
hlenz
 
 
Registriert seit: 24.08.2008
Ort: Eifel
Beiträge: 5.698
Dann fehlt dem Objektiv nichts.
Es ist einfach das zusätzliche Getriebe der Kamera, das mitgedreht werden muss.
Du kannst trotzdem mal prüfen, ob der Schalter an der Kamera die Kupplung richtig trennt. Da muss ein kurzes Geräusch eines elektrischen Stellmotors hörbar sein. Auch beim Druck auf die MF Taste hinten.
hlenz ist gerade online   Mit Zitat antworten
Alt 17.02.2018, 21:24   #5
JvN
 
 
Registriert seit: 03.12.2012
Beiträge: 1.397
Hö?
Ich hab das Teil doch auch.
MF ist gar nicht so einfach, weil der Drehring so empfindlich reagiert (ca 3cm von 0,49cm auf unendlich) und etwas hakelig läuft.

Aber schwergängig ist das bei mir nun so überhaupt nicht. Da hätte ich im Gegenteil lieber eher etwas mehr Widerstand.
Wenn man von oben drauf schaut, hat das Objektiv doch links in der Nähe zum Bajonett einen AF/MF-Umschalter?
JvN ist offline   Mit Zitat antworten
Sponsored Links
Alt 19.02.2018, 20:13   #6
@monk
 
 
Registriert seit: 20.09.2015
Beiträge: 238
wenn du am Objektiv den Schalter auf m stellst

dann ist das AF Getriebe ausgekoppelt u der Fokusring sollte leicht laufen

wenn das nicht der Fall ist, dann ist der Schieber defekt
__________________
flickr repair
@monk ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Objektive » A-Mount Objektive (SLR/SLT) » Tamron 18 —270

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:30 Uhr.