Geissler Service
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony RX-Serie » Sony RX10: Energiespar Startzeit Mark4
Antwort
 
Themen-Optionen Ansicht
Alt 16.05.2018, 12:47   #21
Kesselflicker
 
 
Registriert seit: 08.07.2004
Ort: CH
Beiträge: 198
Nein, ich hatte irgendwann auf 10s abgeändert und dort hat sie gemacht, was sie wollte.
Auch als ich auf eine Min zurück gestellt hatte.

Jetzt habe ich nochmals alle nur kurz durchgeklickt und am Schluss dann eine Minute eingestellt, und bis jetzt hat sie die eine Minute durchgehalten und nichts anders gemacht oder ist gar angebeblieben.
__________________
Viele Grüsse, Kesselflicker
Kesselflicker ist offline   Mit Zitat antworten
Sponsored Links
Alt 16.05.2018, 17:04   #22
Wolf79
 
 
Registriert seit: 18.06.2017
Beiträge: 21
Hat natürlich nichts mit dem Thema zu tun, aber das mit das Buch wurde
hier erwähnt und warum sollte ich darauf nicht Antworten ?
Bitte auch mal die vorherigen Beiträge lesen und nicht sofort meckern....

Geändert von Wolf79 (16.05.2018 um 17:08 Uhr)
Wolf79 ist offline   Mit Zitat antworten
Alt 16.05.2018, 21:30   #23
vonberks

Themenersteller
 
 
Registriert seit: 05.01.2018
Beiträge: 31
Hallo an alle
Ich denke, dass ich das Ei des Kolumbus gefunden habe.
Ein neuerliche Reset hatte zuerst den gewünschten Effekt und die Einstellung auf 10 sec. funktionierte prima.
Als ich dann aber wieder meine Standardeinstellungen gewählt habe, schaltete sich die Kamera wieder erst nach 1 min. aus.
Mit Standardeinstellungen meine ich :
- Steuerung mit Smartphone ein
- Bluetooth ein
- Standortinfo-Verknüpfung ein.
Es muss also in irgendeinem Zusammenhang stehen, dass Bluetooth die Energiespar Startzeit beeinflusst.

Habe jetzt o. a. Funktionen ausgeschaltet :
KAMERA SCHALTET NACH 10 SEC. AB!!!
vonberks ist offline   Mit Zitat antworten
Alt 16.05.2018, 21:36   #24
vonberks

Themenersteller
 
 
Registriert seit: 05.01.2018
Beiträge: 31
Kann es sogar noch enger eingrenzen :
Bei "Steuerung mit Smartphone aus" funzt alles auch ganz normal, egal ob Bluetooth und Standortinfo ein sind.
vonberks ist offline   Mit Zitat antworten
Alt 17.05.2018, 07:07   #25
Kesselflicker
 
 
Registriert seit: 08.07.2004
Ort: CH
Beiträge: 198
Doll, habe ich bis heute alles noch nicht benutzt.
__________________
Viele Grüsse, Kesselflicker
Kesselflicker ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony RX-Serie » Sony RX10: Energiespar Startzeit Mark4

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:47 Uhr.