Geissler Service
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Objektive » E-Mount Objektive (NEX) » Problem bei Kälte mit dem Sony 70-200/2.8
Antwort
 
Themen-Optionen Ansicht
Alt 13.01.2019, 15:42   #11
philipp.r

Themenersteller
 
 
Registriert seit: 13.01.2019
Beiträge: 2
Hallo zusammen
Besten Dank für die guten Tips. Ich denke das es an den Kontakten am Objektiv liegt. Mit anderen Objektiven hatte ich nie Probleme. Ich habe in einem anderen Forum gesehen das auch andere mit dem gleichen Objektiv dieses Problem haben.

@-Pu Auch dir Besten Dank für deine konstruktive Hilfe
philipp.r ist offline   Mit Zitat antworten
Sponsored Links
Alt 13.01.2019, 18:09   #12
Reisefoto
 
 
Registriert seit: 10.11.2007
Ort: Region Hannover
Beiträge: 6.533
Zitat:
Zitat von philipp.r Beitrag anzeigen
Ist das Problem auch anderen bekannt?
Ich hatte ähnliches mal mit dem SAL70-400G über LA-EA3 an der A7rII. Einmal drücken des Entriegelungsknopfes an der Kamera hat das Problem für eine Weile behoben, dann trat es irgendwann wieder auf und die Abhilfe hat wieder funktioniert. Ob es nur bei Kälte auftrat, weiß ich nicht mehr genau. Auf jeden Fall fiel es mir in Grönland, auf, wo ich die o.g. Kombination benutzt habe. Es gab dann ein Firmwareupdate für den LA-EA3 (also für den Adapter, nicht für die Kamera) und wenn ich mich richtig erinnere, trat das Problem dann nicht mehr auf (habe die A7rII nicht mehr).

Ich fotografiere seit vielen Jahren jedes Jahr im Winter in der Arktis mit Sony Kameras und Objektiven. Weder mit den Temperaturen noch mit Feuchtigkeit gab es Probleme. Schau mal, ob es für Dein Objektiv ein Firmwareupdate gibt und ob auch Deine Kamera die aktuellste Firmware hat.

Wenn das alles aktuell ist, würde ich mich mal mit einer Werkstatt in Verbindung setzen. Empfehlung: Schuhmann in Linz, Herr Mayr.

Übrigens: Willkommen im Forum!
Reisefoto ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Objektive » E-Mount Objektive (NEX) » Problem bei Kälte mit dem Sony 70-200/2.8

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:18 Uhr.