Blick ins Kamerabuch
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Treffpunkt » Café d`Image » plötzlich alle Bilder sehr flau!?
Antwort
 
Themen-Optionen Ansicht
Alt 20.06.2017, 09:39   #11
guenter_w
 
 
Registriert seit: 31.10.2003
Ort: Talheim
Beiträge: 2.808
Zitat:
Zitat von swivel Beitrag anzeigen
Hallo,

hab mich bereits bei der Vorschau sehr gewundert, das alle Bilder viel zu hell oder mit deutlich zu wenig Kontrast angezeigt werden.

Jetzt in LR sehe ich das "böse" Ergebniss, - alles sehr zu flau. Das hatte ich noch nie.

Alles ohne Blitz. Mit Blendenvorwahl vom Stativ mit recht langen Belichtungszeiten, - Mehrfeldmessung, - keine Korrekturen in der Kamera.

Hab Morgen einen Fototermin und hoffe die Belichtungsmessung hat keinen Fehler.

Kann das eventuell an den Temperaturen (ca. 27°) liegen? Bei der Aufnahme ließ sich das nicht korrigieren.

Das Histogramm ist komplett nach rechts verschoben, - "alles" ab gefühlten 70" schwarz "fehlt".

Hatte die Kamera auch ausgeschalten und nach Neustart keine Besserung.

Kennt das Jemand?
Bei diesen "umfassenden" Informationen würde ich den grünen Allzweckreiniger von Frosch empfehlen...

Ohne Bilder mit EXIF geht nüscht!
__________________
"Ansonsten ist das Bild für meine Begriffe recht optimal!"
guenter_w ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Treffpunkt » Café d`Image » plötzlich alle Bilder sehr flau!?

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:14 Uhr.