SonyUserforum
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Objektive » A-Mount Objektive (SLR/SLT) » Sigma Defekt
Antwort
 
Themen-Optionen Ansicht
Alt 21.04.2018, 16:43   #1
xxmurat
 
 
Registriert seit: 21.03.2013
Ort: Dortmund
Beiträge: 17
Alpha SLT 65 Sigma Defekt

Hallo

Leider ist meine Sigma 70 200mm 2.8 EX HSM defekt. Der Autofokus will nicht mehr.
Suche jemanden der es mir reparieren kann oder eine gute Rep. Fa. empfiehlt. Bin selber aus Dortmund und Hilfe aus der Nähe zu bekommen wäre klasse.
xxmurat ist offline   Mit Zitat antworten
Sponsored Links
Alt 23.04.2018, 12:05   #2
@monk
 
 
Registriert seit: 20.09.2015
Beiträge: 232
was macht der AF genau?
kannst du noch man. fokusieren?

kann mir das Objektiv gerne mal anschaun
einfach PM
__________________
flickr repair
@monk ist offline   Mit Zitat antworten
Alt 26.04.2018, 07:47   #3
xxmurat

Themenersteller
 
 
Registriert seit: 21.03.2013
Ort: Dortmund
Beiträge: 17
Leider kommt dein Antwort zu spät, trotzdem danke für das Angebot. Habe es Gestern bei der Camera GMBH in Dortmund abgegeben. Von dort wird es nach Holland verschickt habe ich mir sagen lassen.

PS: AF wurde immer langsamer bis es garnicht mehr funktionierte. Manuel kein Problem.
xxmurat ist offline   Mit Zitat antworten
Alt 26.04.2018, 18:27   #4
@monk
 
 
Registriert seit: 20.09.2015
Beiträge: 232
hatte dir ja schon am 23. geantwortet

das mit dem einschicken würde ich mir sparen

das wird meist zu teuer u läuft auf wirtschaflt. Totalschaden raus

hatte schon einige Sigmas wo sich die Fokusierlinse fest gefahtren hatte

durch lösen der Antriebseinheit war der Fehler behoben
__________________
flickr repair
@monk ist offline   Mit Zitat antworten
Alt 27.04.2018, 13:40   #5
xxmurat

Themenersteller
 
 
Registriert seit: 21.03.2013
Ort: Dortmund
Beiträge: 17
Nun ist es erstmal weg. Krieg aber Bescheid, über die Höhe der Kosten. Wenn dies zu Teuer wird, kann ich mich bei dir melden??

Gruss
xxmurat ist offline   Mit Zitat antworten
Sponsored Links
Alt 27.04.2018, 21:36   #6
@monk
 
 
Registriert seit: 20.09.2015
Beiträge: 232
ja bin mal auf den`KV gespannt

ansonsten gerne per PM
__________________
flickr repair
@monk ist offline   Mit Zitat antworten
Alt 31.05.2018, 12:49   #7
xxmurat

Themenersteller
 
 
Registriert seit: 21.03.2013
Ort: Dortmund
Beiträge: 17
Hallo

Die Signa ist seit einer Woche fertig und funktionirt einwandfrei. Man sagte mir das sie praktisch jetzt wie neu wäre. Gekostet hat der Spass 150€, bei selbstabholung.

Gruss
xxmurat ist offline   Mit Zitat antworten
Alt 31.05.2018, 13:04   #8
Fuexline
 
 
Registriert seit: 28.04.2015
Ort: Remseck-Aldingen
Beiträge: 885
das ist sogar echt in Ordnung vom Preis her
__________________
meine 500PX Seite /

Leg dich mit dem besten an, und du flehst wie alle dann
Fuexline ist offline   Mit Zitat antworten
Alt 04.06.2018, 18:42   #9
@monk
 
 
Registriert seit: 20.09.2015
Beiträge: 232
neue Elektronikplatine?
__________________
flickr repair
@monk ist offline   Mit Zitat antworten
Antwort
Startseite » Forenübersicht » Kamera und Technik » Objektive » A-Mount Objektive (SLR/SLT) » Sigma Defekt

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:06 Uhr.