SonyUserforum
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » Sony Alpha 6500 - Ein paar Fragen
Antwort
 
Themen-Optionen Ansicht
Alt 11.07.2018, 19:32   #11
Banelade

Themenersteller
 
 
Registriert seit: 11.07.2018
Beiträge: 10
Eine weitere Frage:

Ich besaß vorher eine Alpha 6000, habe von dieser noch einige Akkus. Ich kann die Akkus trotz ein paar Formveränderungen verwenden, bzw. es geht!

Unbedenklich?
Banelade ist offline   Mit Zitat antworten
Sponsored Links
Alt 11.07.2018, 19:34   #12
nex69
 
 
Registriert seit: 04.12.2016
Beiträge: 3.701
Sind dieselben Akkus. NP-FW50.
__________________
mein Glump auf Flickr
nex69 ist offline   Mit Zitat antworten
Alt 11.07.2018, 19:37   #13
Banelade

Themenersteller
 
 
Registriert seit: 11.07.2018
Beiträge: 10
Super, vielen Dank nex!
Banelade ist offline   Mit Zitat antworten
Alt 01.08.2018, 11:07   #14
Banelade

Themenersteller
 
 
Registriert seit: 11.07.2018
Beiträge: 10
a 6500

Servus liebe Community,

eine weitere Frage zur Videoaufnahme:

Bei der Aufnahme von 4K-Video (auch leicht bei HD-Video) schliert das Bild bei Schwenks, bzw. wenn Bewegung im Bild ist. Es sieht aus als ob die Kanten der abgebildeten Objekte/Personen nachziehen.

Ist schwierig zu beschreiben, aber bei Ansicht der Videos fällt das klar auf. Wisst ihr wie ich das beheben kann. Verwende nicht-stabilisierte Objektive, weswegen natürlich IBIS eingeschaltet ist.

Liebe Grüße und schon mal vielen Dank!



P.S. Ich meine nicht Rolling Shutter!

Geändert von Banelade (01.08.2018 um 11:13 Uhr)
Banelade ist offline   Mit Zitat antworten
Alt 02.08.2018, 08:29   #15
maiurb
 
 
Registriert seit: 13.09.2012
Ort: Nürnberger Land
Beiträge: 614
a 6500

Zitat:
Zitat von Banelade Beitrag anzeigen
Servus liebe Community,

eine weitere Frage zur Videoaufnahme:

Bei der Aufnahme von 4K-Video (auch leicht bei HD-Video) schliert das Bild bei Schwenks, bzw. wenn Bewegung im Bild ist. Es sieht aus als ob die Kanten der abgebildeten Objekte/Personen nachziehen.

Ist schwierig zu beschreiben, aber bei Ansicht der Videos fällt das klar auf. Wisst ihr wie ich das beheben kann. Verwende nicht-stabilisierte Objektive, weswegen natürlich IBIS eingeschaltet ist.
Was für Einstellungen benutzt du, in welchem Modus?
Automatik, oder Manuell, Shutter?
maiurb ist offline   Mit Zitat antworten
Sponsored Links
Alt 02.08.2018, 11:00   #16
Banelade

Themenersteller
 
 
Registriert seit: 11.07.2018
Beiträge: 10
Manuell, 4K - Cine4 Bildprofil
1/100 bzw. je nach Licht auf bis zu 1/400 gegangen.
35mm 1.8 (weitestgehend auch offenblendig gefilmt)
Banelade ist offline   Mit Zitat antworten
Alt 02.08.2018, 11:51   #17
maiurb
 
 
Registriert seit: 13.09.2012
Ort: Nürnberger Land
Beiträge: 614
a 6500

Zitat:
Zitat von Banelade Beitrag anzeigen
Manuell, 4K - Cine4 Bildprofil
1/100 bzw. je nach Licht auf bis zu 1/400 gegangen.
35mm 1.8 (weitestgehend auch offenblendig gefilmt)
25/30p und 1/400 ist nicht optimal.
Wenn schon, ohne ND-Filter, dann 25/30p und konstant 1/50sec. und bei zu viel Licht die Blende schließen.

"Wenn man kürzer belichtet, gibt es den sogenannten “Stakkato-Effekt”. Der Film wirkt deutlich ruckeliger. "
maiurb ist offline   Mit Zitat antworten
Alt 02.08.2018, 12:08   #18
Banelade

Themenersteller
 
 
Registriert seit: 11.07.2018
Beiträge: 10
Ich werde das einfach mal testen. Danke die maiurb!
Muss mir wohl mal einen neuen ND-Filter kaufen, wollte aber auf die
Unschärfen nicht verzichten. Danke dir.
Banelade ist offline   Mit Zitat antworten
Alt 02.08.2018, 12:12   #19
maiurb
 
 
Registriert seit: 13.09.2012
Ort: Nürnberger Land
Beiträge: 614
Zitat:
Zitat von Banelade Beitrag anzeigen
Ich werde das einfach mal testen. Danke die maiurb!
Muss mir wohl mal einen neuen ND-Filter kaufen, wollte aber auf die
Unschärfen nicht verzichten. Danke dir.
Genau, die bekommst du auch mit einem ND-Filter und Offenblende!
maiurb ist offline   Mit Zitat antworten
Alt 02.08.2018, 13:01   #20
peter67
 
 
Registriert seit: 22.02.2017
Beiträge: 154
Hi, ich nochmal.

Ich habe beim normalen Filmen bei Tageslicht immer einen eine ND8 vor der Linse,
und die Einstellung auf S, Verschlusszeit fest auf 1/50 bei 25p oder 1/60 bei 30p.
Die Blende gleicht dann entsprechend aus. Zusätzlich stelle ich meist die ISO noch auf Auto im Bereich zwischen 100-800 und schon kann man relativ entspannt sein Filmchen drehen, ohne groß aufpassen zu müssen.

Wenn du offenblendig filmen willst, musst du natürlich etwas mehr eingreifen und den ND je nach Lichtsituation wählen, den Rest dann über ISO regeln.
Die Verschlusszeiten sollten aber möglichst immer fix bleiben.

Es gibt diese stufenlos variablen ND-Filter, die man zwar meist fürs Fotografieren vergessen kann, aber zumindest im unteren und mittleren ND-Bereich zum Filmen durchaus brauchbar sind. Damit sparst du das häufige Wechseln der Filter.
Ob es qualitativ deinen Ansprüchen genügt, musst du selbst herausfinden.

Damit kannst du dann bei fixer Blende, fixer Verschlusszeit und auch fixer ISO nur durch das Drehen am Filter deine Belichtung nachregeln.

Probieren geht über studieren ;-)

Gruß vom Peter

Geändert von peter67 (02.08.2018 um 14:51 Uhr)
peter67 ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » Sony Alpha 6500 - Ein paar Fragen

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:24 Uhr.