Geissler Service
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α6000: Sony A6000 reagiert nicht mehr / AF Feld
Antwort
 
Themen-Optionen Ansicht
Alt 02.11.2017, 14:39   #1
TonyZ
 
 
Registriert seit: 02.11.2017
Beiträge: 2
e6000 Sony A6000 reagiert nicht mehr / AF Feld

Hallo!

Habe seit einigen Wochen eine Sony A6000 mit einem neuen 55-210er im Betrieb. Ich nutze die Kamera mit manuellem 1 Punkt AF Feld im A Modus.

Nun fängt sie an rumzuzicken, manchmal wird das AF Feld grün und friert grundlos ein. Es lässt sich an der Kamera dann nichts mehr einstellen bzw. manchmal geht dann nur noch eine einzige unwichtige Taste. Auch beim Einschalten wird manchmal sofort fokussiert und dann hängt das ganze System - Modus per Wahlrad ändern geht dann auch nicht mehr.

Was könnte das sein ? Sie läuft auf der neuesten Firmware 3.2 und wird von mir gut behandelt. Die Fehler sind nun nach ca. 7000 Auslösungen aufgetreten.

Bitte um Hilfe!

Viele Grüße
Tony
TonyZ ist offline   Mit Zitat antworten
Sponsored Links
Alt 02.11.2017, 17:43   #2
kilosierra
 
 
Registriert seit: 11.11.2012
Ort: Frankreich
Beiträge: 3.154
Probier mal, die Auslösetaste kräftig zu drücken und zu drehen. Dann die Taste hochschnipsen lassen.
Ich hatte das Problem im Februar und seit dieser Behandlung nicht wieder.
Es scheint, dass die Taste den Halbgedrückt-Kontakt nicht freigibt und deshalb alles blockiert.

LG Kerstin
__________________
Ich freue mich immer über Kritik an meinen Bildern. Wenn Euch etwas nicht gefällt, kann ich davon lernen und Lob tut der Seele gut.
meine Seite
kilosierra ist gerade online   Mit Zitat antworten
Alt 02.11.2017, 18:11   #3
TonyZ

Themenersteller
 
 
Registriert seit: 02.11.2017
Beiträge: 2
Zitat:
Zitat von kilosierra Beitrag anzeigen
Probier mal, die Auslösetaste kräftig zu drücken und zu drehen. Dann die Taste hochschnipsen lassen.
Ich hatte das Problem im Februar und seit dieser Behandlung nicht wieder.
Es scheint, dass die Taste den Halbgedrückt-Kontakt nicht freigibt und deshalb alles blockiert.

LG Kerstin
Hallo Kerstin! Besten Dank für den Tipp. Ich werde es mal ausprobieren. Aktuell habe ich eine andere Speicherkarte in Verwendung. Bisher läuft die Kamera wieder einwandfrei. Ich werde es beobachten
TonyZ ist offline   Mit Zitat antworten
Alt 10.05.2018, 13:27   #4
andilama
 
 
Registriert seit: 10.05.2018
Beiträge: 1
Ich hatte das gleich Problem mit meiner Sony A6000 (Tasten funktionierten nicht, kein Fokussieren möglich). Mit dem Tipp funktioniert die Kamera jetzt wieder! Vielen Dank
andilama ist offline   Mit Zitat antworten
Alt 11.11.2018, 20:19   #5
dc:)
 
 
Registriert seit: 11.11.2018
Beiträge: 1
e6000

Der Tip ist echt viel Geld wert. Bei meiner 3 Jahre alten Sony Kamera ging auch nichts mehr. Die Werkstatt meines Händlers hat neue Software aufgespielt, als das nichts half hieß es: Platine defekt, Verschleiß. Ich war kurz davor mir einen neuen Body zu kaufen. Vielen lieben Dank!!!
dc:) ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » α6000: Sony A6000 reagiert nicht mehr / AF Feld

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:09 Uhr.